<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

	<title>Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript | AlphaStreet</title>

<!-- All In One SEO Pack 3.7.0[307,389] -->
<meta name="description" content="Microsoft Corp. (NASDAQ: MSFT) Q1 2021 earnings call dated Oct. 27, 2020"/>

<meta name="keywords" content="msft earnings call,microsoft corp. earnings call,msft earnings transcripts,msft stock,msft shares,msft news,msft share price,msft stock news,microsoft corp. stock,microsoft corp. news,microsoft corp. stock price,microsoft corp. earnings date,microsoft corp. earnings report date,msft stock price,stock microsoft corp.,microsoft corp.,software - infrastructure,earnings call transcripts,technology"/>

<link rel="canonical" href="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript | AlphaStreet"/>
<meta property="og:description" content="Microsoft Corp. (NASDAQ: MSFT) Q1 2021 earnings call dated Oct. 27, 2020"/>
<meta property="og:url" content="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/"/>
<meta property="og:site_name" content="AlphaStreet"/>
<meta property="og:image" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<meta property="article:published_time" content="2020-10-28T01:15:41Z"/>
<meta property="article:modified_time" content="2020-10-28T02:24:16Z"/>
<meta property="og:image:secure_url" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript | AlphaStreet"/>
<meta name="twitter:description" content="Microsoft Corp. (NASDAQ: MSFT) Q1 2021 earnings call dated Oct. 27, 2020"/>
<meta name="twitter:image" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<!-- All In One SEO Pack -->
<link rel="amphtml" href="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/amp/"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Feed" href="https://news.alphastreet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Comments Feed" href="https://news.alphastreet.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="AlphaStreet &raquo; iCal Feed" href="https://news.alphastreet.com/earnings-calendar/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript Comments Feed" href="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version='7.12.3';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68851831-5';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68851831-5','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview',location.pathname+location.search+location.hash);}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.alphastreet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='cf7_admin_style-css' href='https://news.alphastreet.com/wp-content/plugins/contact-form-7-hide-success-message/assets/css/admin_style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://news.alphastreet.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.10' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-tooltip-css' href='https://news.alphastreet.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.10' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.alphastreet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://news.alphastreet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-smooth-scroll-css' href='https://news.alphastreet.com/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://news.alphastreet.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-css' href='https://news.alphastreet.com/wp-content/uploads/maxmegamenu/style.css?ver=d668d2' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://news.alphastreet.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='yith-infs-style-css' href='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/style.css?ver=5.4.2' type='text/css' media='all'/>
<style id='alphastreet-style-inline-css' type='text/css'>{clip:rect(1px,1px,1px,1px);height:1px;position:absolute;overflow:hidden;width:1px}</style>
<link rel='stylesheet' id='alphastreet-style-bs-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-dev-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/alphastreet-style.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-mobile-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/mobile_menu.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-hover-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/hover.css?ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-title-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C600%2C700%2C800&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-font-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;display=swap&#038;ver=5.4.2' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-css-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/flexslider.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='addtoany-css' href='https://news.alphastreet.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://news.alphastreet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/news.alphastreet.com","hash_tracking":"true"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/mobile_menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/alphastreet-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://news.alphastreet.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.alphastreet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.alphastreet.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Juniper Networks Inc (JNPR) Q3 2020 Earnings Call Transcript' href='https://news.alphastreet.com/juniper-networks-inc-jnpr-q3-2020-earnings-call-transcript/'/>
<link rel='next' title='Centene Corp. (CNC) Q3 2020 Earnings Call Transcript' href='https://news.alphastreet.com/centene-corp-cnc-q3-2020-earnings-call-transcript/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://news.alphastreet.com/?p=76358'/>
<link rel="alternate" type="application/json+oembed" href="https://news.alphastreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://news.alphastreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
			<meta property="fb:pages" content="1595979800633115"/>
							<meta property="ia:markup_url_dev" content="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/?ia_markup=1"/>
				

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/news.alphastreet.com","headline":"Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript","description":"News . Data . Research"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/news.alphastreet.com","headline":"Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript","description":"News . Data . Research","copyrightYear":"2020"}]</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://news.alphastreet.com"><link rel="https://theeventscalendar.com/" href="https://news.alphastreet.com/wp-json/tribe/events/v1/"/><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://news.alphastreet.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://news.alphastreet.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
					<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png" sizes="32x32"/>
<link rel="icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png"/>
<meta name="msapplication-TileImage" content="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>jQuery(document).ready(function(){jQuery("#search").autocomplete({source:'https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/search_results.php',minLength:1}).data("ui-autocomplete")._renderItem=function(ul,item){return jQuery("<li></li>").data("item.autocomplete",item).append("<a href='"+item.url+"'>"+item.label+"</a>").appendTo(ul);};});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6369701218296138",enable_page_level_ads:true});</script>
</head>

<body class="post-template-default single single-post postid-76358 single-format-standard wp-custom-logo tribe-no-js mega-menu-menu-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-12">
					<div class="lp-menu-section">
						<div id="lp-logo" class="site-branding">
							<a href="https://news.alphastreet.com/" class="custom-logo-link" rel="home"><img width="200" height="40" src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png" class="custom-logo jetpack-lazy-image" alt="AlphaStreet" data-lazy-src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>																<p class="site-description">News . Data . Research</p>
													</div><!-- .site-branding -->

						<div id="lp-menu" class="header-center">
							<nav id="site-navigation" class="main-navigation">
								<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-on-mobile mega-menu-item-52088' id='mega-menu-item-52088'><a class="mega-menu-link" href="https://news.alphastreet.com/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-52088-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-52088-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-item-nav_menu-3' id='mega-menu-item-nav_menu-3'><div class="menu-category-sub-menu-container"><ul id="menu-category-sub-menu" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52046"><a href="https://news.alphastreet.com/technology-stocks/">Technology</a></li>
<li id="menu-item-52030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52030"><a href="https://news.alphastreet.com/consumer-stocks/">Consumer</a></li>
<li id="menu-item-52036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52036"><a href="https://news.alphastreet.com/healthcare-stocks/">Health Care</a></li>
<li id="menu-item-52037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52037"><a href="https://news.alphastreet.com/industrials/">Industrials</a></li>
<li id="menu-item-52029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52029"><a href="https://news.alphastreet.com/cannabis-stocks/">Cannabis</a></li>
<li id="menu-item-52045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52045"><a href="https://news.alphastreet.com/retail-stocks/">Retail</a></li>
<li id="menu-item-52035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52035"><a href="https://news.alphastreet.com/finance-stocks/">Finance</a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52033"><a href="https://news.alphastreet.com/energy-stocks/">Energy</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="https://news.alphastreet.com/ipo/">IPO</a></li>
<li id="menu-item-52041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52041"><a href="https://news.alphastreet.com/entertainment-stocks/">Leisure &#038; Entertainment</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52044"><a href="https://news.alphastreet.com/research-summary/">Research Summary</a></li>
<li id="menu-item-52043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52043"><a href="https://news.alphastreet.com/other-industries/">Other Industries</a></li>
</ul></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-only-mobile-view mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-52087 only-mobile-view' id='mega-menu-item-52087'><a class="mega-menu-link" href="https://news.alphastreet.com/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51999' id='mega-menu-item-51999'><a class="mega-menu-link" href="https://news.alphastreet.com/cannabis-stocks/">Cannabis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52000' id='mega-menu-item-52000'><a class="mega-menu-link" href="https://news.alphastreet.com/consumer-stocks/">Consumer</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52003' id='mega-menu-item-52003'><a class="mega-menu-link" href="https://news.alphastreet.com/energy-stocks/">Energy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52005' id='mega-menu-item-52005'><a class="mega-menu-link" href="https://news.alphastreet.com/finance-stocks/">Finance</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52006' id='mega-menu-item-52006'><a class="mega-menu-link" href="https://news.alphastreet.com/healthcare-stocks/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52007' id='mega-menu-item-52007'><a class="mega-menu-link" href="https://news.alphastreet.com/industrials/">Industrials</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52009' id='mega-menu-item-52009'><a class="mega-menu-link" href="https://news.alphastreet.com/ipo/">IPO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52011' id='mega-menu-item-52011'><a class="mega-menu-link" href="https://news.alphastreet.com/entertainment-stocks/">Leisure & Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52013' id='mega-menu-item-52013'><a class="mega-menu-link" href="https://news.alphastreet.com/other-industries/">Other Industries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52014' id='mega-menu-item-52014'><a class="mega-menu-link" href="https://news.alphastreet.com/research-summary/">Research Summary</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52015' id='mega-menu-item-52015'><a class="mega-menu-link" href="https://news.alphastreet.com/retail-stocks/">Retail</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-52016' id='mega-menu-item-52016'><a class="mega-menu-link" href="https://news.alphastreet.com/technology-stocks/">Technology</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51997' id='mega-menu-item-51997'><a class="mega-menu-link" href="https://news.alphastreet.com/infographics/" tabindex="0">AlphaGraphs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-52002' id='mega-menu-item-52002'><a class="mega-menu-link" href="https://news.alphastreet.com/earnings-call-transcripts/" tabindex="0">Earnings Transcripts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-75104' id='mega-menu-item-75104'><a class="mega-menu-link" href="https://news.alphastreet.com/earnings-calls/" tabindex="0">Earnings Calls</a></li></ul></div>							</nav><!-- #site-navigation -->
						</div>
						<div id="lp-right" class="header-right">
							<form id="searched" action="https://news.alphastreet.com" method="get">
    <input id="search" class="autoEmpty" name="s" type="text" placeholder="Search Tickers" autocomplete="false">
				<span></span>
</form>	
						</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">


<section class="ads_section first_ad_section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Ad -->
<ins class="adsbygoogle header_ad_main" style="display:block;min-width:320px;max-width:728px;width:100%;height:90px;margin:0 auto;" data-ad-client="ca-pub-6369701218296138" data-ad-slot="1795797558"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				
			</div>
		</div>
	</div>
</section>

<section class="single_title_section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<p class="post_cats">
				Categories <i class="fa fa-angle-double-right"></i> <a href="https://news.alphastreet.com/earnings-call-transcripts/" alt="View all posts in Earnings Call Transcripts">Earnings Call Transcripts</a>, <a href="https://news.alphastreet.com/technology-stocks/" alt="View all posts in Technology">Technology</a></p>
				<h1 class="post-title">Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript</h1>
				<div class="post_highlight">
					<h5>MSFT Earnings Call - Final Transcript</h5>
				</div>
				<div class="entry-meta">
				<span class="posted-on"><a href="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/" rel="bookmark"><time class="entry-date published" datetime="2020-10-27T21:15:41-04:00">October 27, 2020</time><time class="updated" datetime="2020-10-27T22:24:16-04:00">October 27, 2020</time></a></span>			</div><!-- .entry-meta -->
			</div>
		</div>
	</div>
</section>



<section class="blog_single_cnt">
	<div class="container">
		<div class="row">
			<div class="col-md-9">
				
							<p><strong>Microsoft Corp.</strong> <strong>(<a href="https://news.alphastreet.com/symbol/msft/">NASDAQ: MSFT</a>) Q1 2021 earnings call dated <span id="date">Oct. 27, 2020</span></strong></p>
<h2>Corporate Participants:</h2>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<h2>Analysts:</h2>
<p><strong>Keith Weiss</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p><strong>Mark Moerdler</strong> &#8212; <em>Bernstein Research &#8212; Analyst</em></p>
<p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p><strong>Karl Keirstead</strong> &#8212; <em>UBS &#8212; Analyst</em></p>
<p><strong>Brent Thill</strong> &#8212; <em>Jefferies &#8212; Analyst</em></p>
<p><strong>Keith Bachman</strong> &#8212; <em>BMO &#8212; Analyst</em></p>
<p><strong>Brent Bracelin</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<h2>Presentation:</h2>
<p><strong>Operator</strong></p>
<p>Greetings and welcome to the Microsoft Fiscal Year 2021 First Quarter Earnings Conference Call. [Operator Instructions] It is now my pleasure to introduce your host Michael Spencer, General Manager, Investor Relations. Thank you. You may begin.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Good afternoon and thank you for joining us today. On the call with me are Satya Nadella, Chief Executive Officer; Amy Hood, Chief Financial Officer; Alice Jolla, Chief Accounting Officer; and Keith Dolliver, Deputy General Counsel.</p>
<p>On the Microsoft investor relations website, you can find our earnings press release and our financial summary slide deck, which is intended to supplement our prepared remarks during today&#8217;s call and provides a reconciliation of differences between GAAP and non-GAAP financial measures. Unless otherwise specified, we will refer to non-GAAP metrics on the call.</p>
<p>The non-GAAP financial measures provided should not be considered as a substitute for or superior to the measures of financial performance prepared in accordance with GAAP. They are included as additional clarifying items to aid investors in further understanding the Company&#8217;s quarterly performance in addition to the impact these items and events have on the financial results. All growth comparisons we make on the call today relate to the corresponding period of last year unless otherwise noted. We will also provide growth rates in constant currency, when available, as a framework for assessing how our underlying businesses performed, excluding the effect of foreign currency rate fluctuations.</p>
<p>Where growth rates are the same in constant currency, we will refer to growth rate only. We will post our prepared remarks to our website immediately following the call until the complete transcript is available. Today&#8217;s call is being webcast live and recorded. If you ask a question, it will be included in our live transmission, in the transcript, and in any future use of the recording.</p>
<p>You can replay the call and view the transcript on the Microsoft investor relations website. During this call, we will be making forward-looking statements which are predictions, projections or other statements about future events. These statements are based on current expectations and assumptions that are subject to risks and uncertainties. Actual results could materially differ because of factors discussed in today&#8217;s earnings press release and the comments made during this conference call, and in the risk factors section of our Form 10-K, Forms 10-Q, and other reports and filings with the Securities and Exchange Commission. We do not undertake any duty to update any forward-looking statement.</p>
<p>And with that, I&#8217;ll turn the call over to Satya.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Thank you, Mike. We are off to a strong start in fiscal 2021, driven by the continued strength of our commercial cloud, which surpassed $15 billion in revenue, up 31% year-over-year. The next decade of economic performance for every business will be defined by the speed of their digital transformation. We are innovating across the full modern tech stack to help customers in every industry improve time to value, increase agility, and reduce costs. Now I&#8217;ll highlight examples of our momentum and impact, starting with Azure.</p>
<p>We are building Azure as the world&#8217;s computer, with more datacenter regions than any other provider, now 66, including new regions in Austria, Brazil, Greece, and Taiwan. We are expanding our hybrid capabilities so that organizations can seamlessly build, manage, and deploy their applications anywhere. With Arc, customers can extend Azure management and deploy Azure data services on-premise, at the edge, or in multi-cloud environments. With Azure SQL Edge, we are bringing the SQL data engine to IoT devices for the first time. And, with Azure Space, we are partnering with SpaceX and SES to bring Azure compute to anywhere on the planet. Leading companies in every industry are taking advantage of this distributed computing fabric to address their biggest challenges. In energy, both BP and Shell rely on our cloud to meet sustainability goals. In consumer goods, PepsiCo will migrate its mission-critical SAP workloads to Azure. And with Azure for Operators, we are expanding our partnership with companies like AT&amp;T and Telstra, bringing the power of the cloud and the edge to their networks. Just last week, Verizon chose Azure to offer private 5G mobile edge computing to their business customers.</p>
<p>When it comes to data, Azure brings together cloud-native limitless data and unmatched analytics. Nearly 1 million SQL databases have migrated to Azure to date, and we process more than 1.4 trillion customer queries each day. The number of petabyte-scale workloads running on Azure has more than doubled year-over-year. Azure Synapse redefines cloud analytics by bringing together enterprise data warehousing and big data analytics. With Synapse Link, customers can run real-time analytics over their operational data. They can build advanced AI models using Azure Machine Learning to identify trends and predict outcomes. And with Power BI, anyone in an organization can access these insights and build custom dashboards. From Electrolux, GE Aviation, and Rockwell Automation in manufacturing, to Marks &amp; Spencer and Myntra in retail, businesses are choosing Synapse to accelerate time to insight across their organizations.</p>
<p>We are also leading in AI and its enterprise applications. Azure Cognitive Services make it easier for organizations from Airbus to Volkswagen to build applications that see, hear, speak, search, understand, and accelerate decision making. We are going further to meet some of our customers&#8217; biggest challenges today, introducing new capabilities to understand people&#8217;s movements in a physical space and detect anomalies in metrics. And our partnership with Open AI brings leading-edge large-scale AI models, such as GPT-3, to Azure.</p>
<p>Now to developers. As software developers become critical to value creation in every industry, their productivity is key to business performance. We have the most widely used and loved toolchain to help developers rapidly go from idea to code and code to cloud. With the world&#8217;s most popular code editing tools, Visual Studio as well as VS Code, developers are more productive than ever. With GitHub, more than 70% of the Fortune 50 build software together. And, with Azure, they have the best-in-class services to build cloud native apps and modernize existing ones.</p>
<p>New code scanning capabilities in GitHub help developers find security vulnerabilities before they reach production. And new integrations between GitHub and Power Apps enable professional developers and domain experts to collaborate. At the PaaS layer, we are innovating to help developers build modern applications. New Azure Communication Services enables developer to integrate rich communications APIs into their application, using the same infrastructure that powers Teams. With Azure Mixed Reality Services, the entire world is an application canvas. Lockheed Martin, for example, is using Azure Mixed Reality and HoloLens to speed up the development of the Orion spacecraft.</p>
<p>Now to Power Platform. More than ever, companies need to empower domain experts to increase the rate of digitization across the enterprise. Power Platform is the only low-code/no code solution that enables anyone in an organization to rapidly create an application, build a virtual agent, automate a workflow, or analyze data.</p>
<p>Power Platform now has more than 10 million monthly active users at more than 500,000 organizations from IKEA to Toyota. PayPal, for example, is using Power BI within Teams to expand access to data insights. More than 1,900 organizations have signed up to use the Return to the Workplace solution to help keep employees safe and healthy when they go back to the office. The Los Angeles Unified School District plans to use Power Platform to help keep 700,000 students and educators safe across more than 1,400 schools when they reopen.</p>
<p>Now to Dynamics 365. As organizations look to move from being reactive to proactive, they are choosing Dynamics 365. From AEP and Chipotle, to Ingram Micro and Walgreens Boots Alliance, we are seeing strong adoption of our customer data platform, Dynamics 365 Customer Insights. More companies are turning to our mixed reality solutions to keep employees connected with experts even when they are apart. Mercedes Benz USA is using Dynamics 365 Remote Assist to help technicians across its U.S. dealerships service increasingly complex cars faster. And BHP is using the solution to keep employees at mining sites in rural Australia safe.Just yesterday, we announced a partnership with C3.ai and Adobe to bring to market a new class of industry-specific CRM solutions, powered by Dynamics 365.</p>
<p>And our first industry-specific cloud, the Microsoft Cloud for Healthcare, will become generally available later this week. It brings together healthcare-specific capabilities from across Dynamics 365, as well as Microsoft 365, Power Platform, and Azure, to help providers like Cleveland Clinic and St. Luke&#8217;s Health Network improve patient outcomes.</p>
<p>Now to LinkedIn. Amid a rapidly changing work environment, LinkedIn is where more than 722 million professionals go to connect with their communities, learn new skills, and find new opportunities. We saw record levels of engagement again this quarter. We launched our most significant redesign, with a streamlined search and messaging experience, as well as new ways for connecting and sharing with Stories.</p>
<p>More professionals are turning to LinkedIn Learning to increase their knowledge capital, watching more than 1 million hours of content each week, more than double the amount a year ago. Three people are hired every minute on LinkedIn, and new features make it easier for nearly 40 million job seekers to indicate they&#8217;re looking for their next opportunity.</p>
<p>In marketing solutions, advertiser demand on LinkedIn returned to near pre-COVID levels, up 40% year-over-year, as marketers use our tools to connect with professionals ready to do business. And organizations continue to tap into the combination of LinkedIn Sales Navigator and Dynamics 365 to ensure salespeople have the context they need to sell remotely.</p>
<p>Now to Microsoft 365. PCs have become mission critical to sustain work, learning, and life at home and maintain business continuity in the enterprise in a remote everything world. Windows 10 monthly active devices are up double digits year-over-year, across commercial, consumer, and education. And, we will have the largest lineup of Surface and OEM devices ever this holiday season to support every person and work style.</p>
<p>Microsoft 365 is the comprehensive suite of productivity apps and experiences people use and rely on every day. Teams now has more than 115 million daily active users. We are seeing increased usage intensity as people communicate, collaborate and co-author content across work, life, and learning. All up, Microsoft 365 users generated more than 30 billion collaboration minutes in a single day this quarter. Teams is the only solution with meetings, calls, chat, content collaboration, as well as business process workflow in a secure, integrated user experience. And as companies move online, they also want one unified platform from meetings to phone systems which Teams delivers.</p>
<p>The key to productivity is to move beyond transactional meetings and stay in the flow of work and maintain business process context. That&#8217;s where Microsoft 365 and Teams stand out. You collaborate on a PowerPoint presentation before a meeting and share it with participants in SharePoint. If you miss a meeting you can access a recording via Stream and catch up via persistent chat. Action items can automatically be assigned in Lists. With Power Platform in Teams, you can build custom productivity apps using lists as the data source. And you can even connect Dynamics 365 to Teams so that you can see customer information and take action.</p>
<p>It&#8217;s clear that people will need more flexibility in when, where, and how they work. We are adding reimagined workspaces in Teams for every collaborator, remote, in-person, or on the go, and we are accelerating our innovation for both firstline as well as knowledge workers with over 100 new capabilities in the last six months, including breakout rooms, meeting recaps, shift scheduling, and large scale digital events up to 20,000 participants to help people transcend both time and distance.</p>
<p>Employee health and wellbeing is a top concern for every CEO. We are innovating with new experiences to help people prioritize wellbeing in the flow of work. New insights in Teams provide personalized recommended actions, making it easier for employees to create healthy work habits and for leaders to build high-performing teams. New virtual commute gives structure to the remote workday with scheduled cognitive breathers. And, Together Mode is helping employees at companies like Office Depot reduce video fatigue.</p>
<p>More broadly, we are accelerating our innovation across Microsoft 365. New Microsoft Stream is the video platform for the enterprise, making it easy to create, share, and discover videos at work. Transcription and voice commands in Word help people save time. And SharePoint Syntex makes it easier to find and work with content across the enterprise.</p>
<p>We are seeing Microsoft 365 momentum in every industry. In education, nearly 270,000 institutions are using Teams to power remote learning and improve learning outcomes, including the University of Nottingham in the U.K., Morehouse College, the University of South Florida, and some of the largest school districts in the United States, like Miami Dade County Public Schools. In sports, the NBA and NFL are reimagining the gameday experience for fans. PepsiCo will deploy Microsoft 365 and Teams to its 270,000 employees worldwide. And, Morgan Stanley, PricewaterhouseCoopers, and Prudential Financial Insurance all chose Microsoft 365 E5 this quarter for differentiated security, compliance, voice, and analytics.</p>
<p>Now to security. We are the only company that offers end-to-end capabilities to protect and manage data, devices, identities, and infrastructure holistically, enabling a cross-platform and a multi-cloud Zero Trust architecture. H&amp;R Block, for example, used our tools to implement Zero Trust principles in just two weeks, enabling thousands of tax professionals to securely work from home.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/eaton-vance-corp-ev-q3-2020-earnings-call-transcript/" target="_blank" rel="nofollow" class="uf8d5ba39ca2416f9c87abbe65b4bc3e4"><!-- INLINE RELATED POSTS 1/3 //--><style>.uf8d5ba39ca2416f9c87abbe65b4bc3e4,.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .postImageUrl,.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .centered-text-area{min-height:80px;position:relative}.uf8d5ba39ca2416f9c87abbe65b4bc3e4,.uf8d5ba39ca2416f9c87abbe65b4bc3e4:hover,.uf8d5ba39ca2416f9c87abbe65b4bc3e4:visited,.uf8d5ba39ca2416f9c87abbe65b4bc3e4:active{border:0!important}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .clearfix:after{content:"";display:table;clear:both}.uf8d5ba39ca2416f9c87abbe65b4bc3e4{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.uf8d5ba39ca2416f9c87abbe65b4bc3e4:active,.uf8d5ba39ca2416f9c87abbe65b4bc3e4:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .centered-text-area{width:100%;position:relative}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.uf8d5ba39ca2416f9c87abbe65b4bc3e4:hover .ctaButton{background-color:inherit!important}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .centered-text{display:table;height:80px;padding-left:18px;top:0}.uf8d5ba39ca2416f9c87abbe65b4bc3e4 .uf8d5ba39ca2416f9c87abbe65b4bc3e4-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.uf8d5ba39ca2416f9c87abbe65b4bc3e4:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf8d5ba39ca2416f9c87abbe65b4bc3e4-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Eaton Vance Corp. (EV) Q3 2020 Earnings Call Transcript</span></div></div></div><div class="ctaButton"></div></a></div><p>In identity, Azure AD has nearly 400 million monthly active users and we&#8217;ve seen usage of third party apps increase 2X since last year. In security, new Microsoft Defender simplifies threat detection and response and now includes coverage for Android and iOS, as well as multi-cloud and on-premises protection for SQL workloads.</p>
<p>In device and data management, Microsoft Endpoint Manager monitors an organization&#8217;s devices in a unified platform, and new tools offer proactive remediation of issues before they disrupt end users. And, in compliance, our new Compliance Manager offers more than 150 out of the box assessments for regulations such as GDPR.</p>
<p>Now to gaming. Gaming is the most expansive category in the entertainment industry. 3 billion consumers look to gaming for entertainment, community, and achievement, and our ambition is to empower each of them, wherever they play. Our Xbox Game Pass service has more than 15 million subscribers. Quality differentiated content is the flywheel behind the service&#8217;s growth, and the addition of EA Play next month, along with our pending acquisition of ZeniMax Media, will add more of the world&#8217;s most iconic franchises to the more than 100 high-quality games already available and materially increases our ability to increase content. We&#8217;re also transforming how games are distributed and played, and reaching new players on mobile and tablet, by bringing cloud gaming to Game Pass.</p>
<p>Finally, we&#8217;re delighted by early reviews and excitement in the Xbox Series S and Xbox Series X, which will be the most affordable and most powerful consoles available. In closing, in a world of uncertainty and constraints, every person and every organization needs more digital technology to recover and reimagine what comes next. This represents an unprecedented expansion of our addressable market in every layer of the tech stack. We are focused on innovating and differentiating to meet these needs and growing opportunity. With that, I&#8217;ll hand it over to Amy who will cover our financial results in detail and share our outlook.</p>
<p>I look forward to rejoining for your questions.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Thank you, Satya, and good afternoon everyone. This quarter, revenue was $37.2 billion, up 12% year-over-year. Gross margin dollars increased 15%. Operating income increased 25%. And earnings per share was $1.82, increasing 32% and 30% in constant currency. Consistent execution by our sales teams and partners drove a strong start to the fiscal year. In our commercial business, customers accelerated their digital transformation priorities. And we again saw strong demand for our differentiated, high-value hybrid and cloud offerings resulting in increased commitment to our platform and higher usage. Overall, our transactional licensing business remained a headwind, although the small and medium business customer segment improved slightly through the quarter.</p>
<p>In our consumer business, continued demand for PCs and productivity tools benefited Windows OEM non-Pro, Office consumer, and Surface. An improved advertising market benefited search and LinkedIn. And we saw continued strong engagement across our Gaming platform.</p>
<p>Moving to our overall results. On a strong prior-year comparable and relatively small expiration base, commercial bookings growth was ahead of expectations, increasing 23% and 18% in constant currency, driven by our core annuity sales motions and an increase in the number of large, long-term Azure contracts. As a result, commercial remaining performance obligation increased 24% and 23% in constant currency to $107 billion, with a roughly equivalent split between the revenue that will be recognized within the next 12 months and beyond the next 12 months.</p>
<p>Commercial cloud revenue grew 31% to $15.2 billion. And commercial cloud gross margin percentage expanded 5 points year-over-year to 71%, driven by the change in accounting estimate for the useful life of server and network equipment assets discussed in our July earnings call. Excluding this impact, commercial cloud gross margin percentage was up slightly, despite revenue mix shift to Azure and increased usage to support our customers&#8217; remote work scenarios.</p>
<p>This quarter, FX had no impact on revenue growth, more favorable than anticipated, due to the weaker US dollar. And in line with expectations, FX had no impact on COGS or operating expense growth. Company gross margin percentage was up 2 points year-over-year to 70%, driven by the change in accounting estimate noted earlier. Excluding this impact, Company gross margin percentage was down slightly, with increasing cloud revenue mix and continued investments, such as trial offers and flexible financing options, that delivered greater customer value in this challenging environment.</p>
<p>Operating expense increased 3%, lower than anticipated, driven by greater than expected COVID-related savings and investments that shifted to future quarters. And operating margins expanded 4 points year-over-year to 43%, including roughly 2 points of favorable impact from the change in accounting estimate.</p>
<p>Now to our segment results. Revenue from Productivity and Business Processes was $12.3 billion, increasing 11%, ahead of expectations, primarily driven by LinkedIn and Office consumer. On a strong prior year comparable, Office commercial revenue grew 9% with continued impact from the transactional weakness noted earlier. Office 365 commercial revenue grew 21% and 20% in constant currency, driven by installed base expansion across all workloads and customer segments as well as higher ARPU. E5 revenue growth accelerated with strong value in our advanced security, compliance, and voice components.</p>
<p>Paid Office 365 commercial seats increased 15% year-over-year, with early momentum in free trial conversions. And we saw continued seat growth in small and medium business and first-line worker offerings, with improvement through the quarter, though again at more moderated levels. Office 365 commercial now accounts for over 70% of our existing Office Commercial paid installed base.</p>
<p>Office consumer revenue grew 13%, with better than expected sales of Office 2019 and accelerating growth in Microsoft 365 subscriptions, up 27% year-over-year to 45.3 million. Dynamics revenue grew 19% and 18% in constant currency, better than expected, driven by Dynamics 365 revenue growth of 38% and 37% in constant currency. Growth in the number of customers adopting multiple Dynamics 365 workloads accelerated, reflecting the value of our modern solutions with compelling time to value.</p>
<p>LinkedIn revenue increased 16%, significantly ahead of expectations, primarily driven by a stronger advertising market that benefited our marketing solutions business. Segment gross margin dollars increased 13% and 12% in constant currency, and gross margin percentage increased 1 point year-over-year, including roughly 2 points of favorable impact from the change in accounting estimate, partially offset by sales mix to cloud. Operating expense increased 4%, and operating income increased 19% year-over-year, including 6 points due to the change in accounting estimate.</p>
<p>Next, the Intelligent Cloud segment. Revenue was $13 billion, increasing 20% and 19% in constant currency, slightly ahead of expectations. On a significant base, server products and cloud services revenue increased 22% and 21% in constant currency. Azure revenue grew 48% and 47% in constant currency, driven by consistent, strong growth in our consumption-based business. This quarter, we saw better than expected growth in our per-user enterprise mobility business as the installed base increased 27% to 152 million seats.</p>
<p>And our on-premises server business decreased 1%, with impact from continued transactional weakness and a strong prior year comparable that benefited from the end of support for Windows Server and SQL server 2008. Enterprise Services revenue grew 6% and 5% in constant currency, again driven by Premier Support Services.</p>
<p>Segment gross margin dollars increased 26% and 25% in constant currency, and gross margin percentage increased 3 points year-over-year, with nearly 4 points of favorable impact from the change in accounting estimate. Operating expense increased 10%, and operating income increased 39% and 38% in constant currency, with roughly 13 points of favorable impact from the change in accounting estimate.</p>
<p>Now to More Personal Computing. Revenue was $11.8 billion, increasing 6%, with better than expected performance in Windows OEM non-Pro, Surface, and Search. In Windows, overall OEM revenue declined 5%, better than expected. OEM non-Pro revenue grew 31%, benefiting from demand for larger screens for productivity. And OEM Pro revenue declined 22%, impacted by lower commercial demand across all customer segments and a prior year comparable that benefited from the end of support for Windows 7. Inventory levels ended the quarter in the normal range.</p>
<p>Windows Commercial products and cloud services revenue grew 13% and 12% in constant currency, slightly below expectations, as continued demand for Microsoft 365 and our advanced security solutions was partially offset by a lower mix of multi-year agreements that carry higher in-quarter revenue recognition, as well as continued transactional weakness.</p>
<p>In Surface, revenue grew 37% and 36% in constant currency, driven by year-over-year differences in product launch timing and channel purchasing as well as overall PC market demand. Search revenue ex TAC declined 10% and 11% in constant currency. And in Gaming, revenue increased 22% and 21% in constant currency, driven by continued strong engagement and monetization across the platform, though at a slightly lower rate than last quarter. Xbox content and services revenue increased 30%, with strong growth in third party transactions, GamePass subscribers, and first-party titles.</p>
<p>Segment gross margin dollars increased 8%, and gross margin increased 1 point year-over-year as improvements primarily within Gaming and Surface were mostly offset by a lower mix of Windows revenue. Operating expense decreased 8%, and operating income grew 18% year-over-year. Now back to total Company results. Capital expenditures, including finance leases, were $5.5 billion, up 15% year-over-year to support growing customer usage and demand for our cloud services. Cash paid for PP&amp;E was $4.9 billion.</p>
<p>On a low prior year comparable that included tax payments related to the transfer of intangible property, cash flow from operations was $19.3 billion, up 40% year-over-year, and free cash flow was $14.4 billion, up 38%. Excluding the impact of these tax payments, cash flow from operations grew 12% as healthy cloud billings and collections were partially offset by higher supplier payments related to the Xbox hardware inventory build. And free cash flow grew 3%, reflecting a significant increase in cash payments for PP&amp;E.</p>
<p>Other income and expense was $248 million, higher than anticipated, driven by net gains on foreign currency remeasurement and investments, including mark-to-market gains on our equity portfolio. Our effective tax rate was 14%, with a greater than expected impact from equity vests in the quarter. And finally, we returned $9.5 billion to shareholders through share repurchases and dividends, an increase of 21% year-over-year.</p>
<p>Now let&#8217;s move to our outlook. In our commercial business, expanding addressable markets, differentiated value, and consistent execution should drive another quarter of increased usage and growing commitment to our platform that drive commercial bookings. However, a declining expiry base will impact growth. As always, large, long-term Azure contracts are more unpredictable in their timing and an increasing mix of these long-term agreements drives more quarterly volatility in bookings. And though trends have improved a bit, growth will continue to be impacted by transactional weakness. A strong prior year comparable that included the end of support for Windows 7 and Windows Server 2008, as well as transactional strength in Japan across our Office businesses, will also impact growth rates.</p>
<p>In our consumer business, we expect some benefit from continued consumer PC market growth, though at a more moderated growth rate than last quarter given the traditionally high volume of PCs sold every Q2. Commercial cloud gross margin percentage will increase approximately 3 points year-over-year, again driven by the change in accounting estimate noted earlier. Excluding this impact, continued improvement in Azure IaaS and PaaS gross margin will be offset by mix shift to Azure. And on a dollar basis, we expect capital expenditures to be roughly in-line with last quarter to support growing usage and demand for our cloud services.</p>
<p>Now to FX. Based on current rates, we expect FX to increase total Company revenue and operating expense growth by approximately 1 point and have no impact on COGS growth. Within the segments, FX should increase Productivity and Business Processes and Intelligent Cloud revenue growth by approximately 1 point and have no impact on More Personal Computing revenue growth. Next to segment guidance. In Productivity and Business Processes, we expect revenue between $12.75 billion and $13 billion.</p>
<p>In Office commercial, revenue growth will again be driven by Office 365, with continued upsell opportunity to E5. However, growth will be impacted by the strong prior year comparable noted earlier, as well as a decline of approximately 30% in our on-premises business, driven by continued transactional weakness and the ongoing customer shift to Office 365.</p>
<p>In Office consumer, we expect revenue to grow in the mid-single digits, down sequentially, as continued growth in Microsoft 365 subscription revenue will be impacted by the strong prior year comparable and the seasonality of the PC market noted earlier. In LinkedIn, we expect the improved advertising market and continued strong engagement on the platform to drive revenue growth similar to last quarter. And in Dynamics, continued Dynamics 365 momentum will drive revenue growth, though at a slightly lower rate than last quarter in line with historical seasonality in that business.</p>
<p>For Intelligent Cloud, we expect revenue between $13.55 billion and $13.8 billion. In Azure, revenue growth will be driven by our consumption-based business, with continued strong growth on a significant base. And in our per-user business, we expect growth rates to moderate further given the size of the enterprise mobility installed base. In our on-premises server business, we expect revenue to decline low single digits as demand for our hybrid and premium offerings will be offset by continued transactional weakness and the impact from the prior year comparable noted earlier.</p>
<p>And in Enterprise Services, we expect revenue to be up low single digits. In More Personal Computing, we expect revenue between $13.2 billion and $13.6 billion. In Windows, on the strong prior year comparable, overall revenue should decline in the high single digit range. In our OEM business, we expect another strong quarter in OEM non-Pro, but OEM Pro will again be impacted by the lower commercial demand. In Windows commercial products and cloud services, we expect healthy annuity billings growth driven by the continued demand for our advanced security solutions. However, growth will be materially impacted by a lower mix of multi-year agreements that carry higher in-quarter revenue recognition primarily due to the declining expiry base and a large deal in the prior year.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/alcoa-corporation-aa-q3-2020-earnings-call-transcript/" target="_blank" rel="nofollow" class="ub6b33156c6c37c029860f6f292e113ab"><!-- INLINE RELATED POSTS 2/3 //--><style>.ub6b33156c6c37c029860f6f292e113ab,.ub6b33156c6c37c029860f6f292e113ab .postImageUrl,.ub6b33156c6c37c029860f6f292e113ab .centered-text-area{min-height:80px;position:relative}.ub6b33156c6c37c029860f6f292e113ab,.ub6b33156c6c37c029860f6f292e113ab:hover,.ub6b33156c6c37c029860f6f292e113ab:visited,.ub6b33156c6c37c029860f6f292e113ab:active{border:0!important}.ub6b33156c6c37c029860f6f292e113ab .clearfix:after{content:"";display:table;clear:both}.ub6b33156c6c37c029860f6f292e113ab{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.ub6b33156c6c37c029860f6f292e113ab:active,.ub6b33156c6c37c029860f6f292e113ab:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.ub6b33156c6c37c029860f6f292e113ab .centered-text-area{width:100%;position:relative}.ub6b33156c6c37c029860f6f292e113ab .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.ub6b33156c6c37c029860f6f292e113ab .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.ub6b33156c6c37c029860f6f292e113ab .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.ub6b33156c6c37c029860f6f292e113ab:hover .ctaButton{background-color:inherit!important}.ub6b33156c6c37c029860f6f292e113ab .centered-text{display:table;height:80px;padding-left:18px;top:0}.ub6b33156c6c37c029860f6f292e113ab .ub6b33156c6c37c029860f6f292e113ab-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.ub6b33156c6c37c029860f6f292e113ab:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub6b33156c6c37c029860f6f292e113ab-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Alcoa Corporation (AA) Q3 2020 Earnings Call Transcript</span></div></div></div><div class="ctaButton"></div></a></div><p>In Surface, revenue will be relatively unchanged, impacted by the year-over-year timing differences of product lifecycle transitions noted earlier. In Search ex-TAC, we expect revenue to decline in the mid to high-single digit range. And in Gaming, we expect revenue growth in the high 20% range. We expect very strong demand following the launch of our next generation Xbox Series X and S consoles driving supply-constrained hardware revenue growth of approximately 40%. We also expect negative gross margin impact from console sales this quarter, as we invest against the growing life-time value of the platform. Xbox content and services revenue should grow in the low 20% range, with strong engagement and continued momentum in GamePass subscribers. As a reminder, our outlook does not include ZeniMax, which we still expect to close in the second half of the fiscal year.</p>
<p>Now back to Company guidance. We expect COGS of $13.75 billion to $13.95 billion and operating expense of $11.4 billion to $11.5 billion. In other income and expense, interest income and expense should offset each other. And finally, we expect our Q2 tax rate to be approximately 16%.</p>
<p>In closing, I&#8217;d like to share a few thoughts as we look beyond the next quarter. As digital transformation accelerates and our sales teams and partners continue to execute well in serving customers, our high value solutions should drive full-year double-digit revenue growth in our commercial segments even in a challenging and competitive environment. Given our significant ambition, desire to enable our customers&#8217; visions for their future, and the opportunity that creates, we will continue to invest in high growth markets and strategic areas that will further enhance our position.</p>
<p>With that, Mike, let&#8217;s go to Q&amp;A.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thank, Amy. We&#8217;ll now move over to Q&amp;A. As a respect to others on the calls, we request that participants please only ask one question. Operator, can you please repeat your instructions?</p>
<h2>Questions and Answers:</h2>
<p><strong>Operator</strong></p>
<p>Absolutely. [Operator Instructions] Our first question comes from Keith Weiss with Morgan Stanley. Please proceed with your question.</p>
<p><strong>Keith Weiss</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p>Excellent. Thank you for taking the question. And very nice quarter. I wanted to talk a little bit about Intelligent Cloud and the trends that you&#8217;re seeing there. We&#8217;re picking up in stuff, like our CIO surveys, a really strong indication from CIOs that they want to move more aggressively to the public cloud. We&#8217;re seeing that in good results from Azure. How should we think about the on-premise server and tools business on a going-forward basis?Is this increased preference for public cloud going to more permanently in payer, server and cloud &#8212; I&#8217;m sorry, server and tools growth in the on-premise environment, or is there a potential for this to be coming back to the low to mid-single-digit growth that we&#8217;ve seen historically, once we pass these tough comps?</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Let me start and &#8212; Keith, thanks for the question, and Amy, you can add to it. A couple of things, Keith. One is, the approach we have always taken is that distributed computing will remain distributed. So, the cloud and the edge is what will be the distributor fabric for applications. So, if you look at where our growth is coming from for the all up number in Intelligent Cloud, it&#8217;s coming from the infrastructure layer, the flexibility that we have around hybrid deployment, things like Azure Arc, a very differentiated. Same thing with data, that&#8217;s one of the big future innovations, even in the last quarter was the ability to deploy, for example, Azure data in any cloud, including the edge. So that deployment drives application preference for our infrastructure.</p>
<p>The two other things that are happening is developers, whether it&#8217;s lift shift, modernized motion or just new applications because of what they&#8217;re doing on GitHub or Azure DevOps or VS Code, choosing Azure services, and with Power Platform, Dynamics or M 365 because a lot of these logic apps that people build are about stitching together extensions of workflows of multiple SaaS apps. So, we have all three of these trends leading to more intense usage of infrastructure data and the application PaaS services. And so, that&#8217;s how we view it. I don&#8217;t sort of look at each quarter what&#8217;s happening on server plus cloud. I look at the holistic deployment options that our customers need for their increasingly distributed applications. And so, that&#8217;s sort of what I see. And Amy, if you want to add to it, please go ahead.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Sure. And Keith, maybe I can help a little bit. In general, I think, it&#8217;s easier if you think about Azure plus the annuity business as being this durable hybrid edge cloud value that Satya is talking about. And we continue to see very strong and consistent performance across those things, in terms of renewal rates, the strength of premium, the strength of hybrid value props. And so, that aspect, Keith, because of the reasons Satya mentioned, we don&#8217;t see nearly as much change in that. It&#8217;s frankly, why you see bookings numbers that are very good. It&#8217;s why we see RPO both less than 12 months. Think about that as our core annuity motion versus longer than 12 months, which are these Azure longer contracts, all having very healthy growth.</p>
<p>So, then, what you&#8217;re left with is a small component of the business, which is that non-annuity/what we call transactional business, which is onetime purchases, all recognized in-quarter. And because of that, it does move around a lot more. And it helped obviously when we had end of support, we were transparent about that. And then, it hurts more both in this macro environment but more so just because of some tough comparables. And so, while we will continue to have that through a few quarters and we&#8217;ll expect it to bounce around a bit because of the nature of 100% in-quarter recognition, the fundamentals of bookings, renewals, premium and hybrid value as well as Azure consumption, feel far more consistent than not is how I would answer that.</p>
<p><strong>Keith Weiss</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p>Excellent. Guys, super helpful. Thank you, guys.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Keith. Operator, we will take next question please.</p>
<p><strong>Operator</strong></p>
<p>Our next question comes from Heather Bellini with Goldman Sachs. Please proceed with your question.</p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p>Great. Thank you so much for taking the question. Amy, I had a question. You just made some really strong robust growth comments on the top line, as you look out into the future, but you also invested, rightly so, your desire to invest for your customers in key growth areas. I think, one of the questions people might be wondering is, how do we think about how that might impact operating margin trajectory? And should we interpret your comments that obviously, growth remains really strong and we&#8217;re investing for growth but there&#8217;s an eye on profitability as well? Like how would you like those comments interpreted a little bit more deeply? Thank you so much.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Thanks, Heather. If you take a step back, the comments are really about the consistency and the opportunity in front of us. And so, in our commercial segments, where we&#8217;re seeing consistent annuity execution, we&#8217;re seeing increasing usage, we&#8217;re seeing good deployment. And frankly, the portfolio that Satya went through in his comments, if you go section by section, it&#8217;s talking about amazing, like TCO advantages that the portfolio offers, even for our commercial customers who are looking for ways to accelerate but control costs.</p>
<p>And so for us, when you see operating environments like that where you see the opportunity, you feel good about your portfolio, you can feel &#8212; and we basically feel good about our complete stack but at a high value. What we want to make sure we do, and my comments were around those, are really about making it clear that we intend to continue to go after the opportunity we see. And so, of course, we&#8217;re always thoughtful about how we invest. But, in these areas where we see such strong signal, I do expect us to continue to focus.</p>
<p>And at the operating margins, a real focus will also just be &#8212; as we enter the second half of the year, it&#8217;s obviously impacted by some of the hardware investments that we&#8217;re making as well as the overall Windows numbers. So, that&#8217;s probably the best way to think about it, I suppose.</p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p>Thank you so much.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>And Heather, congratulations. We&#8217;ll miss having you on the call after seven years.</p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p>Thank you so much. Bye.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Heather. Operator, we will move to the next question please.</p>
<p><strong>Operator</strong></p>
<p>Our next question comes from the line of Mark Moerdler with Bernstein Research. Please proceed with your question.</p>
<p><strong>Mark Moerdler</strong> &#8212; <em>Bernstein Research &#8212; Analyst</em></p>
<p>Thank you very much for taking the question and congratulations on a really nice clean quarter. Given the flare-ups in COVID in certain geographies and continuing lockdowns, do you think there is increasing pressure on overall spending? Does it impact SaaS adoption going forward? And adding to that, how do you see your supply chain for the cloud components? Are you going to be able to meet all the demands? Thanks.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>So, maybe I&#8217;ll start, and Amy, you can add to it. I mean, overall, what we have learned over whatever, the last nine months or so is the best way for any business to ensure both resilience as well as pivot and transform and reimagine how to work with some of the constraints is digital tech. So, whether it&#8217;s infrastructure, whether it&#8217;s data or on SaaS, it&#8217;s, in fact, increased adoption rate. And that&#8217;s what you see, like where you see it in Power Apps, for example, in many cases, even the smallest of businesses need to be able to deploy a solution quickly for some workflow that allows them, say, for example, to do curbside pickup if you&#8217;re a retailer and a small business. But they were able to build that easily and deploy it. So, that&#8217;s what we are seeing, which is increasing adoption and use. And on the supply chain side, we have worked through. We did get &#8212; when we had the initial rush, we did have demand surges that needed us to sort of work through on our supply chain. We feel very good right now on how the supply is working to support the demand. Amy?</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Nothing to add, Satya. Thank you.</p>
<p><strong>Mark Moerdler</strong> &#8212; <em>Bernstein Research &#8212; Analyst</em></p>
<p>Thank you very much. Appreciate and congrats.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thank, Mark. Operator, we will take the next question, please.</p>
<p><strong>Operator</strong></p>
<p>The next question comes from Phil Winslow with Wells Fargo. Please proceed with your question.</p>
<p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p>Hi. Yeah. Thanks for taking my question. Congrats on another great quarter. I just wanted to focus in on the Office 365 commercial. And Amy, thank you for that update that you are now 70% penetrated. And if I go back to the financial analyst briefing back in 2017, that was 50%. So, I guess, two questions. One is that, could you help us sort of unpack just the installed base growth? Obviously, with those 2 percentages, the numbers you gave, that&#8217;s pretty healthy installed base growth. And then, as a follow-up to that, one of the things you mentioned too is obviously the continued migration to E5. Sort of what inning are we in for sort of the E3 to E5 motion? And how important is voice, which is one of the things you mentioned on E5 just to Office 365 going forward?</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Amy, go ahead.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Let me break down your question, Phil, because I want to make sure that the comment on 70% is really thought about in the right way. It&#8217;s 70% of the current installed base. And so, one of the key components of that is we have, as you said, continued to see installed base growth. And whether that&#8217;s adding first-line worker scenarios, whether it&#8217;s increasing in small business, there&#8217;s so many ways for us to continue to add tremendous value, continue to grow the installed base. But, we are pleased that we have 70% on more modern experiences obviously of Office 365 in terms of adding to productivity and being able to continue to offer, to your point, some of this motion on E3 and E5. To that question, there&#8217;s actually room, Phil, on both of those motions. We&#8217;ve got room to continue, to have people move to E3. We&#8217;ve got room to continue, obviously. And it&#8217;s not just voice, although that is an important component. The really exciting value in E5 is that it offers security value, it offers compliance value, it offers voice, there&#8217;s analytics value. And so, the reality is all of them are becoming more meaningful, especially in time to value and TCO.</p>
<p>The one thing also that I sometimes think gets missed when we talk about Office 365 is one of the other key motions that&#8217;s important around this group and business is the ability for us to continue to add the Microsoft 365 components, whether that&#8217;s EMS or Windows security value. And so, while we&#8217;re excited about the installed base and the progress, it also creates a good opportunity for us to continue to move people to the Microsoft 365 SKU and not just through the SKUs of Office.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/citizens-financial-group-inc-cfg-q3-2020-earnings-call-transcript/" target="_blank" rel="nofollow" class="u173fa8a972ea41ef0cca20e683042c5a"><!-- INLINE RELATED POSTS 3/3 //--><style>.u173fa8a972ea41ef0cca20e683042c5a,.u173fa8a972ea41ef0cca20e683042c5a .postImageUrl,.u173fa8a972ea41ef0cca20e683042c5a .centered-text-area{min-height:80px;position:relative}.u173fa8a972ea41ef0cca20e683042c5a,.u173fa8a972ea41ef0cca20e683042c5a:hover,.u173fa8a972ea41ef0cca20e683042c5a:visited,.u173fa8a972ea41ef0cca20e683042c5a:active{border:0!important}.u173fa8a972ea41ef0cca20e683042c5a .clearfix:after{content:"";display:table;clear:both}.u173fa8a972ea41ef0cca20e683042c5a{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.u173fa8a972ea41ef0cca20e683042c5a:active,.u173fa8a972ea41ef0cca20e683042c5a:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.u173fa8a972ea41ef0cca20e683042c5a .centered-text-area{width:100%;position:relative}.u173fa8a972ea41ef0cca20e683042c5a .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u173fa8a972ea41ef0cca20e683042c5a .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u173fa8a972ea41ef0cca20e683042c5a .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.u173fa8a972ea41ef0cca20e683042c5a:hover .ctaButton{background-color:inherit!important}.u173fa8a972ea41ef0cca20e683042c5a .centered-text{display:table;height:80px;padding-left:18px;top:0}.u173fa8a972ea41ef0cca20e683042c5a .u173fa8a972ea41ef0cca20e683042c5a-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u173fa8a972ea41ef0cca20e683042c5a:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u173fa8a972ea41ef0cca20e683042c5a-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Citizens Financial Group Inc. (CFG) Q3 2020 Earnings Call Transcript</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p>Great. Thank you very much. Appreciate it.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Phil. Operator, we will take the next question please.</p>
<p><strong>Operator</strong></p>
<p>Our next question comes from Karl Keirstead with UBS. Please proceed with your question.</p>
<p><strong>Karl Keirstead</strong> &#8212; <em>UBS &#8212; Analyst</em></p>
<p>Thank you. Amy, I wanted to ask you a question. Given the comment you made about bookings volatility, I wanted to ask about some of the Azure trends, in particular that we can&#8217;t see such as the level of Azure migration activity that might still be in the planning phase, or if deals have been signed, how you feel about the Azure backlog that will convert to revenues over the next year or so? And, whether some of the Azure go-lives have been pushed by a quarter or two, given the uncertain environment? That kind of color might serve as a nice complement to the solid 47% reported Azure number you gave. Thank you.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Go ahead, Amy.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Karl, it&#8217;s a good question. Maybe let me break down some of the components. When you think about Azure and some of these longer term sort of deals I was discussing, the longer term bigger deals, when I talk about them being more volatile, it&#8217;s just &#8212; it&#8217;s more that we don&#8217;t really focus on the exact moment in time that they get done. They tend to be partnerships that we&#8217;re really working through. They take longer for planning. And so, these types of partnerships, it&#8217;s really about making sure we make them successful far more than which quarter that they arrive in. And so, that does just result in a little bit more volatility in that bookings number.</p>
<p>Now, in &#8212; so I would separate that from the question you&#8217;re asking, which I think is great around how much of that creates a funnel of opportunity for us in terms of converting those plans as well as maybe hybrid benefits that exist today in our good annuity performance on-prem. So, for us, that is about investing in customer success. And so for us, that&#8217;s been one of the important investments we&#8217;ve made over the past couple of years and why we continue to invest in everything from skilling at our customers, up through training, up through deployment and really make sure that each project is successful and has good value. And so, when you think about that, think about the annuity on-prem business as well as these longer-term Azure contracts as being effectively a book of business to continue to work and convert into, as you&#8217;re talking about this consumption.</p>
<p>Now within a quarter, the consumption obviously has other impacts. Most of it, obviously, is &#8212; it&#8217;s used and it&#8217;s recognized in quarter. You&#8217;ll see that number, as you know, jump around a little bit from quarter-to-quarter. Some of that is the per user that we&#8217;ve talked about. Things like EMS can have a little bit more in-quarter recognition. They can be impacted by an expiry base. And so, you&#8217;ll see that number &#8212; the Azure KPI jump around a little bit more than just from consumption. And you can have things like overages land on an annual basis as opposed to maybe a monthly basis, and that can also make the number jump around a little bit.</p>
<p>So, while the funnel and the conversion is absolutely how we think about seeing strong bookings and a strong, especially longer than 12-month RPO balance, we certainly also sort of work that meticulously at the customer level to get projects to success.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Just one thing I&#8217;d add is, to Amy&#8217;s earlier comment about our customer success motion, when we look at the app portfolio for any customer, we look to see, first of all, which apps do they want to just retire, which apps do they want to modernize and move to the cloud or new cloud starts. And then, we use all of what is there on our stack to help them, right? So, it could be a Power App that gets built, which is more part of Office 365 or Microsoft 365. It could be a SaaS application that is in dynamics module that&#8217;s better for them because that&#8217;s a faster time to value. And then &#8212; and sometimes you build in Azure. So, we look at it holistically across all of the tech stack versus any one thing because that&#8217;s what we think what differentiates Microsoft and creates preference for Microsoft long term. So, that&#8217;s how we approach it.</p>
<p><strong>Karl Keirstead</strong> &#8212; <em>UBS &#8212; Analyst</em></p>
<p>Okay. Thank you both.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Karl. Operator, we will take the next question please.</p>
<p><strong>Operator</strong></p>
<p>Our next question comes from Brent Thill with Jefferies. Please proceed with your question.</p>
<p><strong>Brent Thill</strong> &#8212; <em>Jefferies &#8212; Analyst</em></p>
<p>Good afternoon. Satya, good to see the Teams number double in the MAUs in a pretty short duration. Maybe if you can just walk us through your next chapter of the Teams story and where you see the biggest opportunity, and what other components you are seeing attached to the Teams rollout? Thank you.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Sure. Thank you so much for the question. Yeah, Teams is very exciting to us because unlike anything else that we have done at the application layer, it&#8217;s literally like a shell and has a platform effect because it is meetings, it&#8217;s chat, it&#8217;s collaboration as well as business process applications integrate into Teams. So, that scaffolding richness literally makes it a very robust platform. And so, we are seeing significant growth. You saw &#8212; so, we talked about the usage growth, but we&#8217;re also seeing significant growth of usage across all these modalities inside of Teams.</p>
<p>But, the other aspect which I referenced in my remarks is, when you look at Microsoft 365 all-up, Teams is bolstering all-up growth, right, because meetings are important but they&#8217;re transactional. Work happens before meetings, during meetings and after meetings. So, that ability to have the workflow completely stitched together is where Microsoft 365 really stands out. So, that reinforcing effect of Teams by itself and then Microsoft 365 in conjunction with Teams is where you&#8217;ll see a significant amount of usage growth, more so than individual tools of the past even.No answer. Maybe we go to the next question.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Brent. Operator, we will take the next question please.</p>
<p><strong>Operator</strong></p>
<p>Thank you. Our next question comes from Keith Bachman with BMO. Please proceed with your question.</p>
<p><strong>Keith Bachman</strong> &#8212; <em>BMO &#8212; Analyst</em></p>
<p>Hi. Thank you very much. Satya and Amy, I wondered if you could speak to the growth of Windows within MPC. In particular, as we move past the tough compares, how would you characterize the growth potential of Windows? And what would you envision are the key drivers, and perhaps even the key risks associated with that, with those comments on what you envision the durable growth is on Windows? Thank you very much.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>So, maybe I can start, Amy, and then you can add to it. If anything, again, the last nine months or so have proven that when it comes to Windows and PCs, they become mission-critical because when it comes to remote learning, remote work and any type of activity and productivity, in particular, depends on having PCs and applications on PCs. So, we are doubling down on it. That means, the innovation in Windows, and Microsoft 365 is the best way to conceptualize how we even think about Windows because it&#8217;s one surface area where we want to deliver our best payloads for productivity, communications, collaboration, business process. And we&#8217;ll keep working even on the form function innovation as well. So, even if you look at the holiday lineup of devices, it&#8217;s great to see that, large screens, small screens, mobile, different chip architectures that make it pretty attractive to have a Windows device with you always. So, that&#8217;s how we look at it. It&#8217;s very important. I think, if anything, even mobile-only countries and mobile-only scenarios are recognizing that they also can do with some help with additional screens. And so, that&#8217;s something that we look forward to.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>And, I do think one of the ways to think, in particular, about commercial demand for Windows, to Satya&#8217;s point, is it &#8212; while it can have and tends to have, around end of support, some raised demand on the front, then you have a year of tough comparables, as we say, then it tends to generally stabilize and be quite consistent. And I think, as we&#8217;ve seen in the past nine months, I think, the high and mission-critical value of a PC in the commercial environment, whether you&#8217;re doing that from a remote situation or inside the walls of an office, I think, we feel very good about the value that we&#8217;re offering.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Keith. Operator, we will take the last question now please.</p>
<p><strong>Operator</strong></p>
<p>Thank you. Our final question comes from Brent Bracelin with Piper Sandler. Please proceed with your question.</p>
<p><strong>Brent Bracelin</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<p>Thank you. I&#8217;ll squeeze in two, if I could. I wanted to follow up on Azure. This is a segment that&#8217;s grown now to 17% of revenue. I think, that&#8217;s up from 4% just three years ago. You talked about the number of petabyte-scale applications doubling. And from a size standpoint, it looks like in my model, Azure is bigger than the Windows business for the first time ever. My question really is around where are we at in the journey around Azure? How important is this to the Microsoft model? And ultimately, how big could it be looking out over the next three to five years?</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Let me start, and Amy, you can add to it. The way I think about the computing landscape going forward is if you sort of said at the highest of levels today as a percentage of GDP, tech spend is 5%. We think it will double in the next 10 years. And if anything, this pandemic perhaps has accelerated that doubling. And in that context, what&#8217;s the large &#8212; the most secular need, it&#8217;s the need for distributed cloud infrastructure. It&#8217;s both needed for modernizing existing applications you have, and so that&#8217;s why &#8212; by the way, 20% penetrated, so there&#8217;s more 80% that needs to move. But more importantly, there&#8217;s going to be new application starts which need infrastructure. And so, if you sort of add those up, I think that we&#8217;re still in early innings. There will be between quarters, volatility, all of the points that Amy made even earlier. But, we think distributed cloud infrastructure is the most important layer. But, the way we&#8217;ve approached it is not to just think of that layer in isolation but the data layer work we do composes, the AI layer composes and more importantly, our SaaS applications, whether business applications, Power Platform, Microsoft 365, all reinforce that same modern tech stack. So, I would still say that digitization in its &#8212; with this new tech stack is in its very infancy.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>And Brent, I think the last point Satya made is maybe the most important is that when we think about and talk about expanding addressable markets or seeing more opportunity than we maybe even saw just a few quarters ago, it&#8217;s at every layer. When people say that they have constraints, when you need a better time to value, when you need to reinvent each and almost every business process in a fast and effective manner, having every layer of the stack enabled by the infra layer, the data layer and the AI layer, I do think it&#8217;s frankly early innings even in places where people think it seems to be nearer the end. And so, I think we feel a lot of optimism in that respect.</p>
<p><strong>Brent Bracelin</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<p>Certainly feels like an important milestone with Azure being larger than Windows for the first time. I guess, the last question for me is really on AI. And I know everyone&#8217;s talked about this acceleration in digital adoption about across consumer and enterprise. But, it almost feels like the acceleration in AI is actually happening faster. I&#8217;d be curious to hear kind of the plans for GPT-3 license and how you plan to democratize that across the platform. Thanks.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Yeah. It&#8217;s a great observation because there are two sort of things that we are seeing is AI is actually being used by both professional developers, people who want these large-scale transformer models or to even do zero-shot learning, so we are seeing significant increases in card services usage across the board, which by the way, comes with the use of other compute services and data services in Azure.</p>
<p>But, the other interesting thing is what I would call the domain experts who are using Power Apps, being able to tap into AI &#8212; these card services to build these workflow assisted with AI. And that&#8217;s where a lot of productivity gains for a lot of businesses and business process workflows is happening. So, it&#8217;s exciting to see that as well as AI that&#8217;s incorporated. I mean, every Teams session is full of AI because of the transcription services, the speech recognition services and so on that it incorporates and same thing with Dynamics as well.</p>
<p><strong>Michael Spencer</strong> &#8212; <em>General Manager, Investor Relations</em></p>
<p>Thanks, Brent. That wraps up the Q&amp;A portion of today&#8217;s earnings call. Thank you for joining us today and we look forward to speaking with all of you soon.</p>
<p><strong>Amy Hood</strong> &#8212; <em>Executive Vice President and Chief Financial Officer</em></p>
<p>Thank you.</p>
<p><strong>Satya Nadella</strong> &#8212; <em>Chief Executive Officer</em></p>
<p>Thank you, all. Thanks so much.</p>
<p><strong>Operator</strong></p>
<p>[Operator Closing remarks]</p>

<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div>				
							<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6369701218296138" data-ad-slot="5143590014"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
				
									<div class="marketing_msg">
					<p><b>Disclaimer</b></p>
<p>This transcript is produced by AlphaStreet, Inc. While we strive to produce the best transcripts, it may contain misspellings and other inaccuracies. This transcript is provided as is without express or implied warranties of any kind. As with all our articles, AlphaStreet, Inc. does not assume any responsibility for your use of this content, and we strongly encourage you to do your own research, including listening to the call yourself and reading the company’s SEC filings. Neither the information nor any opinion expressed in this transcript constitutes a solicitation of the purchase or sale of securities or commodities. Any opinion expressed in the transcript does not necessarily reflect the views of AlphaStreet, Inc.</p>
<p>© COPYRIGHT 2020, AlphaStreet, Inc. All rights reserved. Any reproduction, redistribution or retransmission is expressly prohibited.</p>
				</div>
								<div class="mr_ag_section">
<h3 class="sec_heading">Most Popular</h3>
<div class="mr_news_outer_wrap"><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/jblu-earnings-all-you-need-to-know-about-jetblue-airways-q3-2020-earnings-results/">JBLU Earnings: All you need to know about JetBlue Airways Q3 2020 earnings results</a></h4>
<p>JetBlue Airways Corporation (NASDAQ: JBLU) reported third quarter 2020 earnings results today. Total operating revenues declined 76% year-over-year to $492 million. The company reported a net loss of $393 million,</p>
</div><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/earnings-merck-co-inc-nysemrk-reports-q3-2020-financial-results/">Infographic: Highlights of Merck &#038; Co. (MRK) Q3 2020 earnings report</a></h4>
<p>Merck &amp; Co., Inc. (NYSE: MRK) reported stronger than expected earnings and sales for the third quarter of 2020. The company's stock gained early Tuesday immediately after the announcement. Worldwide</p>
</div><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/earnings-calendar-for-the-week-of-oct-26/">Earnings calendar for the week of Oct. 26</a></h4>
<p>Bringing fresh optimism to the virus-hit market, U.S jobless claims for the week ended October 17 slipped to the lowest level since the onset of the pandemic, in a sign</p>
</div></div>	
</div>
				<div class="comments_section">
					
<div id="disqus_thread"></div>
				</div>
			 </div>
			<div class="col-md-3">
			<div class="ad_wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L Skyscraper -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6369701218296138" data-ad-slot="4483392848"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>	
				</div>
				
			<div class="tag_wrap">
			<h3 class="sec_heading">Tags</h3>
				<div class="my-tags-list"><span class="software-infrastructure"><a href="https://news.alphastreet.com/tag/software-infrastructure" class="software-infrastructure">Software - Infrastructure</a></span></div>			</div>	
			
				<div class="related_wrap">
															
			</div>
				<div class="ad_wrap bottom_ad_wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- M Rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6369701218296138" data-ad-slot="6530137534"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>	
				</div>
				
	
			</div>
		</div>
	</div>
</section>
<div class="news_share">
	<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/" data-a2a-title="Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stocktwits" href="https://www.addtoany.com/add_to/stocktwits?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fmicrosoft-corp-msft-q1-2021-earnings-call-transcript%2F&amp;linkname=Microsoft%20Corp.%20%28MSFT%29%20Q1%202021%20Earnings%20Call%20Transcript" title="StockTwits" rel="nofollow noopener" target="_blank"></a></div></div></div>
<script type="application/ld+json">
{
"@context":"http:\/\/schema.org\/",
"@type":"NewsArticle",
"mainEntityOfPage":
{
"@type":"WebPage",
"@id": "https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/"},
"url": "https://news.alphastreet.com/microsoft-corp-msft-q1-2021-earnings-call-transcript/",
"headline": "Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript",
"datePublished": "2020/10/27 at 9:15 PM",
"dateModified": "2020/10/27 at 10:24 PM",
"publisher": {
"@type": "Organization",
"name": "AlphaStreet",
"logo": {
"@type": "ImageObject",
"url": "https://cdn.news.alphastreet.com/wp-content/uploads/2019/08/alphastreetlogo.png", 
"width": 332,
"height": 60
},
"sameAs":["https://twitter.com/_AlphaStreet","https://www.facebook.com/AlphaStreetinc/","https://www.linkedin.com/company/alphastreet/"]
},
"image": {
"@type": "ImageObject",
"url": "https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg",
"width": 600,
"height": 450},
"articleSection":"Earnings Call Transcripts",
"description": "Microsoft Corp. (NASDAQ: MSFT) Q1 2021 earnings call dated Oct. 27, 2020",
"author":
{
"@type":"Person",
"name":"Staff Correspondent"
}
}
</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="container">
		<div class="row">	
		<div class="col-md-4">	
		<div class="footer_left">
		<img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png">
		<div class="footer_social_links">
				<a href="https://twitter.com/_alphastreet?lang=en"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_twitter_icon.svg"></a>	
				<a href="https://www.facebook.com/AlphaStreetinc/"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_facebook_icon.svg"></a>
				<a href="https://www.linkedin.com/company/alphastreet"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_linkedin_icon.svg"></a>	
				<a href="https://www.youtube.com/channel/UCi66DtiKDvmW5Nwd8E-THSQ"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_youtube_icon.svg"></a>	
		</div>	
		<p>© 2020 AlphaStreet Inc. All Rights Reserved</p>	
		</div>	
		</div>
		<div class="col-md-5">	
		<div class="footer_center">
		<h4>Quick Links</h4>
		<div class="footer_quicklinks_menu"><ul id="menu-quick-links" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52051"><a href="https://news.alphastreet.com/infographics/">AlphaGraphs</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52052"><a href="https://news.alphastreet.com/earnings-call-transcripts/">Earnings Transcripts</a></li>
<li id="menu-item-75103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75103"><a href="https://news.alphastreet.com/earnings-calls/">Earnings Calls</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://news.alphastreet.com/contact/">Contact</a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52058"><a href="https://news.alphastreet.com/aboutus/">Company</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="https://news.alphastreet.com/aboutus/?tab=team">The Team</a></li>
</ul></div>	
		</div>		
		</div>
		<div class="col-md-3">	
		<div class="footer_right">
		<h4>Contact Info</h4>
			<div class="footer_right_content"> 
		
		<div class="footer_email">
		<p><a href="mailto:info@alphastreet.com">info@alphastreet.com</a></p>
	
			</div>		
		<div class="footer_address">
		<p>44053 Fremont Blvd,<br/>
Fremont, CA 94538</p>
	
			</div>		
		</div>				
		</div>		
		</div>
		</div>
		</div>
	</footer>
</div><!-- #page -->

			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
					<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
		<script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};
//]]></script><script type='text/javascript'>//<![CDATA[
var cf7_hide_success_msg_params={"delay_time":"4000","effect":"fadeOut","speed":"fast"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/contact-form-7-hide-success-message/assets/js/cf7_hide_msg_front_end.js?ver=1.0'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/news.alphastreet.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"alphastreet"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"76358 https:\/\/news.alphastreet.com\/?p=76358","disqusShortname":"alphastreet","disqusTitle":"Microsoft Corp. (MSFT) Q1 2021 Earnings Call Transcript","disqusUrl":"https:\/\/news.alphastreet.com\/microsoft-corp-msft-q1-2021-earnings-call-transcript\/","postId":"76358"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.2.0'></script>
<script type='text/javascript'>//<![CDATA[
var yith_infs={"navSelector":"nav.navigation","nextSelector":"nav.navigation .nav-previous a","itemSelector":"div.post_wrapper","contentSelector":"#main","loader":"https:\/\/cdn.news.alphastreet.com\/wp-content\/uploads\/2020\/03\/loader.gif","shop":""};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/jquery.flexslider-min.js?ver=1.1'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>//<![CDATA[
var megamenu={"timeout":"300","interval":"100"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'142446089',post:'76358',tz:'-4',srv:'news.alphastreet.com'}]);_stq.push(['clickTrackerInit','142446089','76358']);</script>


<script src="https://www.google.com/recaptcha/api.js"></script>
<script>jQuery(document).ready(function($){$("#submit").click(function(){var googleResponse=jQuery('#g-recaptcha-response').val();if(!googleResponse){$(".g-recaptcha").after("<div class='validation' style='color:red;margin-bottom: 20px;'>Please fill recaptcha</div>");return false;}else{$('.validation').hide();return true;}});});</script>
</body>
</html>
