<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

	<title>Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript | AlphaStreet</title>

<!-- All In One SEO Pack 3.7.0[307,403] -->
<meta name="description" content="Zoom Video Communications, Inc. (NASDAQ: ZM) Q3 2021 earnings call dated Nov. 30, 2020"/>

<meta name="keywords" content="zm earnings call,zoom video communications,inc. earnings call,zm earnings transcripts,zm stock,zm shares,zm news,zm share price,zm stock news,inc. stock,inc. news,inc. stock price,inc. earnings date,inc. earnings report date,zm stock price,stock zoom video communications,inc.,communication services,most viewed transcripts,telecom services,earnings call transcripts,other industries,technology"/>

<link rel="canonical" href="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript | AlphaStreet"/>
<meta property="og:description" content="Zoom Video Communications, Inc. (NASDAQ: ZM) Q3 2021 earnings call dated Nov. 30, 2020"/>
<meta property="og:url" content="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/"/>
<meta property="og:site_name" content="AlphaStreet"/>
<meta property="og:image" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<meta property="article:published_time" content="2020-12-01T00:30:49Z"/>
<meta property="article:modified_time" content="2020-12-01T03:23:06Z"/>
<meta property="og:image:secure_url" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript | AlphaStreet"/>
<meta name="twitter:description" content="Zoom Video Communications, Inc. (NASDAQ: ZM) Q3 2021 earnings call dated Nov. 30, 2020"/>
<meta name="twitter:image" content="https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg"/>
<!-- All In One SEO Pack -->
<link rel="amphtml" href="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/amp/"/><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//code.jquery.com'/>
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Feed" href="https://news.alphastreet.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Comments Feed" href="https://news.alphastreet.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="AlphaStreet &raquo; iCal Feed" href="https://news.alphastreet.com/earnings-calendar/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="AlphaStreet &raquo; Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript Comments Feed" href="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/feed/"/>
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");var mi_version='7.13.2';var mi_track_user=true;var mi_no_track_reason='';var disableStr='ga-disable-UA-68851831-5';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-68851831-5','auto',{'allowAnchor':true});__gaTracker('set','forceSSL',true);__gaTracker('require','displayfeatures');__gaTracker('send','pageview',location.pathname+location.search+location.hash);}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+mi_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.alphastreet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='cf7_admin_style-css' href='https://news.alphastreet.com/wp-content/plugins/contact-form-7-hide-success-message/assets/css/admin_style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://news.alphastreet.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-tooltip-css' href='https://news.alphastreet.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://news.alphastreet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://news.alphastreet.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery-smooth-scroll-css' href='https://news.alphastreet.com/wp-content/plugins/jquery-smooth-scroll/css/style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='bodhi-svgs-attachment-css' href='https://news.alphastreet.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://news.alphastreet.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.2' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-css' href='https://news.alphastreet.com/wp-content/uploads/maxmegamenu/style.css?ver=d668d2' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://news.alphastreet.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='yith-infs-style-css' href='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/css/frontend.css?ver=1.2.0' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/style.css?ver=5.4.4' type='text/css' media='all'/>
<style id='alphastreet-style-inline-css' type='text/css'>{clip:rect(1px,1px,1px,1px);height:1px;position:absolute;overflow:hidden;width:1px}</style>
<link rel='stylesheet' id='alphastreet-style-bs-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/css/bootstrap.min.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-dev-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/alphastreet-style.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-mobile-style-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/mobile_menu.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-hover-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/hover.css?ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-title-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C600%2C700%2C800&#038;display=swap&#038;ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='alphastreet-font-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;display=swap&#038;ver=5.4.4' type='text/css' media='all'/>
<link rel='stylesheet' id='slider-css-css' href='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/css/flexslider.css?ver=1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='addtoany-css' href='https://news.alphastreet.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://news.alphastreet.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>//<![CDATA[
var related_posts_js_options={"post_heading":"h4"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>//<![CDATA[
var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/news.alphastreet.com","hash_tracking":"true"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.2'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/mobile_menu.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/alphastreet-script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://news.alphastreet.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.alphastreet.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.alphastreet.com/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Infographic: Highlights of Zoom Video Communications (ZM) Q3 2021 earnings report' href='https://news.alphastreet.com/zoom-video-communications-inc-nasdaq-zm-reports-q3-2021-financial-results/'/>
<meta name="generator" content="WordPress 5.4.4"/>
<link rel='shortlink' href='https://news.alphastreet.com/?p=84627'/>
<link rel="alternate" type="application/json+oembed" href="https://news.alphastreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://news.alphastreet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&#038;format=xml"/>

<script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script>
			<meta property="fb:pages" content="1595979800633115"/>
							<meta property="ia:markup_url_dev" content="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/?ia_markup=1"/>
				

<!-- This site is optimized with the Schema plugin v1.7.8.3 - https://schema.press -->
<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/news.alphastreet.com","headline":"Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript","description":"News . Data . Research"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/news.alphastreet.com","headline":"Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript","description":"News . Data . Research","copyrightYear":"2020"}]</script>

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://news.alphastreet.com"><link rel="https://theeventscalendar.com/" href="https://news.alphastreet.com/wp-json/tribe/events/v1/"/>
		<script>(function(h,o,t,j,a,r){h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};h._hjSettings={hjid:2072933,hjsv:5};a=o.getElementsByTagName('head')[0];r=o.createElement('script');r.async=1;r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;a.appendChild(r);})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://news.alphastreet.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://news.alphastreet.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style type="text/css">.site-title,.site-description{position:absolute;clip:rect(1px,1px,1px,1px)}</style>
					<style type="text/css">html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {display:none}</style>
			<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script>
		<link rel="icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png" sizes="32x32"/>
<link rel="icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png"/>
<meta name="msapplication-TileImage" content="https://cdn.news.alphastreet.com/wp-content/uploads/2018/07/AlphaStreet_logo_blue.png"/>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<script>jQuery(document).ready(function(){jQuery("#search").autocomplete({source:'https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/search_results.php',minLength:1}).data("ui-autocomplete")._renderItem=function(ul,item){return jQuery("<li></li>").data("item.autocomplete",item).append("<a href='"+item.url+"'>"+item.label+"</a>").appendTo(ul);};});</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-6369701218296138",enable_page_level_ads:true});</script>
</head>

<body class="post-template-default single single-post postid-84627 single-format-standard wp-custom-logo tribe-no-js mega-menu-menu-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
	
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="container">
			<div class="row align-items-center">
				<div class="col-md-12">
					<div class="lp-menu-section">
						<div id="lp-logo" class="site-branding">
							<a href="https://news.alphastreet.com/" class="custom-logo-link" rel="home"><img width="200" height="40" src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png" class="custom-logo jetpack-lazy-image" alt="AlphaStreet" data-lazy-src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a>																<p class="site-description">News . Data . Research</p>
													</div><!-- .site-branding -->

						<div id="lp-menu" class="header-center">
							<nav id="site-navigation" class="main-navigation">
								<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-on-mobile mega-menu-item-52088' id='mega-menu-item-52088'><a class="mega-menu-link" href="https://news.alphastreet.com/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-52088-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-52088-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-item-nav_menu-3' id='mega-menu-item-nav_menu-3'><div class="menu-category-sub-menu-container"><ul id="menu-category-sub-menu" class="menu"><li id="menu-item-52046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52046"><a href="https://news.alphastreet.com/technology-stocks/">Technology</a></li>
<li id="menu-item-52030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52030"><a href="https://news.alphastreet.com/consumer-stocks/">Consumer</a></li>
<li id="menu-item-52036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52036"><a href="https://news.alphastreet.com/healthcare-stocks/">Health Care</a></li>
<li id="menu-item-52037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52037"><a href="https://news.alphastreet.com/industrials/">Industrials</a></li>
<li id="menu-item-52029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52029"><a href="https://news.alphastreet.com/cannabis-stocks/">Cannabis</a></li>
<li id="menu-item-52045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52045"><a href="https://news.alphastreet.com/retail-stocks/">Retail</a></li>
<li id="menu-item-52035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52035"><a href="https://news.alphastreet.com/finance-stocks/">Finance</a></li>
<li id="menu-item-52033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52033"><a href="https://news.alphastreet.com/energy-stocks/">Energy</a></li>
<li id="menu-item-52039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52039"><a href="https://news.alphastreet.com/ipo/">IPO</a></li>
<li id="menu-item-52041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52041"><a href="https://news.alphastreet.com/entertainment-stocks/">Leisure &#038; Entertainment</a></li>
<li id="menu-item-52044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52044"><a href="https://news.alphastreet.com/research-summary/">Research Summary</a></li>
<li id="menu-item-52043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52043"><a href="https://news.alphastreet.com/other-industries/">Other Industries</a></li>
</ul></div></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-only-mobile-view mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-current_page_parent mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-52087 only-mobile-view' id='mega-menu-item-52087'><a class="mega-menu-link" href="https://news.alphastreet.com/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">News<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-51999' id='mega-menu-item-51999'><a class="mega-menu-link" href="https://news.alphastreet.com/cannabis-stocks/">Cannabis</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52000' id='mega-menu-item-52000'><a class="mega-menu-link" href="https://news.alphastreet.com/consumer-stocks/">Consumer</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52003' id='mega-menu-item-52003'><a class="mega-menu-link" href="https://news.alphastreet.com/energy-stocks/">Energy</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52005' id='mega-menu-item-52005'><a class="mega-menu-link" href="https://news.alphastreet.com/finance-stocks/">Finance</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52006' id='mega-menu-item-52006'><a class="mega-menu-link" href="https://news.alphastreet.com/healthcare-stocks/">Health Care</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52007' id='mega-menu-item-52007'><a class="mega-menu-link" href="https://news.alphastreet.com/industrials/">Industrials</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52009' id='mega-menu-item-52009'><a class="mega-menu-link" href="https://news.alphastreet.com/ipo/">IPO</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52011' id='mega-menu-item-52011'><a class="mega-menu-link" href="https://news.alphastreet.com/entertainment-stocks/">Leisure & Entertainment</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-52013' id='mega-menu-item-52013'><a class="mega-menu-link" href="https://news.alphastreet.com/other-industries/">Other Industries</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52014' id='mega-menu-item-52014'><a class="mega-menu-link" href="https://news.alphastreet.com/research-summary/">Research Summary</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-52015' id='mega-menu-item-52015'><a class="mega-menu-link" href="https://news.alphastreet.com/retail-stocks/">Retail</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-52016' id='mega-menu-item-52016'><a class="mega-menu-link" href="https://news.alphastreet.com/technology-stocks/">Technology</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-51997' id='mega-menu-item-51997'><a class="mega-menu-link" href="https://news.alphastreet.com/infographics/" tabindex="0">AlphaGraphs</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-52002' id='mega-menu-item-52002'><a class="mega-menu-link" href="https://news.alphastreet.com/earnings-call-transcripts/" tabindex="0">Earnings Transcripts</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-75104' id='mega-menu-item-75104'><a class="mega-menu-link" href="https://news.alphastreet.com/earnings-calls/" tabindex="0">Earnings Calls</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-78957' id='mega-menu-item-78957'><a class="mega-menu-link" href="https://news.alphastreet.com/earnings-calendar/" tabindex="0">Earnings Calendar</a></li></ul></div>							</nav><!-- #site-navigation -->
						</div>
						<div id="lp-right" class="header-right">
							<form id="searched" action="https://news.alphastreet.com" method="get">
    <input id="search" class="autoEmpty" name="s" type="text" placeholder="Search Tickers" autocomplete="false">
				<span></span>
</form>	
						</div>
					</div>
				</div>
			</div>
		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">


<section class="ads_section first_ad_section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Ad -->
<ins class="adsbygoogle header_ad_main" style="display:block;min-width:320px;max-width:728px;width:100%;height:90px;margin:0 auto;" data-ad-client="ca-pub-6369701218296138" data-ad-slot="1795797558"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>				
			</div>
		</div>
	</div>
</section>

<section class="single_title_section">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<p class="post_cats">
				Categories <i class="fa fa-angle-double-right"></i> <a href="https://news.alphastreet.com/earnings-call-transcripts/" alt="View all posts in Earnings Call Transcripts">Earnings Call Transcripts</a>, <a href="https://news.alphastreet.com/other-industries/" alt="View all posts in Other Industries">Other Industries</a>, <a href="https://news.alphastreet.com/technology-stocks/" alt="View all posts in Technology">Technology</a></p>
				<h1 class="post-title">Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript</h1>
				<div class="post_highlight">
					<h5>ZM Earnings Call - Final Transcript</h5>
				</div>
				<div class="entry-meta">
				<span class="posted-on"><a href="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/" rel="bookmark"><time class="entry-date published" datetime="2020-11-30T19:30:49-05:00">November 30, 2020</time><time class="updated" datetime="2020-11-30T22:23:06-05:00">November 30, 2020</time></a></span>			</div><!-- .entry-meta -->
			</div>
		</div>
	</div>
</section>



<section class="blog_single_cnt">
	<div class="container">
		<div class="row">
			<div class="col-md-9">
				
							<p><strong>Zoom Video Communications, Inc. (<a href="https://news.alphastreet.com/symbol/zm/">NASDAQ: ZM</a>) Q3 2021 earnings call dated <span id="date">Nov. 30, 2020</span></strong></p>
<h2>Corporate Participants:</h2>
<p><strong>Tom McCallum</strong> &#8212; <em>Head of Investor Relations</em></p>
<p><strong>Eric S. Yuan</strong> &#8212; <em>Founder and Chief Executive Officer</em></p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<h2>Analysts:</h2>
<p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p><strong>Bhavan Suri</strong> &#8212; <em>William Blair &#8212; Analyst</em></p>
<p><strong>Sterling Auty</strong> &#8212; <em>JP Morgan &#8212; Analyst</em></p>
<p><strong>James Fish</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<p><strong>Meta Marshall</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p><strong>Siti Panigrahi</strong> &#8212; <em>Mizuho &#8212; Analyst</em></p>
<p><strong>Matt VanVliet</strong> &#8212; <em>BTIG &#8212; Analyst</em></p>
<p><strong>Will Power</strong> &#8212; <em>Baird &#8212; Analyst</em></p>
<p><strong>Taz Koujalgi</strong> &#8212; <em>Guggenheim &#8212; Analyst</em></p>
<p><strong>Walter Pritchard</strong> &#8212; <em>Citi &#8212; Analyst</em></p>
<p><strong>Zane Chrane</strong> &#8212; <em>Bernstein &#8212; Analyst</em></p>
<p><strong>Brad Zelnick</strong> &#8212; <em>Credit Suisse &#8212; Analyst</em></p>
<p><strong>Richard Valera</strong> &#8212; <em>Needham &#8212; Analyst</em></p>
<p><strong>Rishi Jaluria</strong> &#8212; <em>DA Davidson &#8212; Analyst</em></p>
<p><strong>Alex Zukin</strong> &#8212; <em>RBC Capital Markets &#8212; Analyst</em></p>
<p><strong>Ryan Koontz</strong> &#8212; <em>Rosenblatt Securities &#8212; Analyst</em></p>
<p><strong>Tom Roderick</strong> &#8212; <em>Stifel &#8212; Analyst</em></p>
<p><strong>Ittai Kidron</strong> &#8212; <em>Oppenheimer &#8212; Analyst</em></p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p><strong>Ryan MacWilliams</strong> &#8212; <em>Stephens Inc &#8212; Analyst</em></p>
<h2>Presentation:</h2>
<p><strong>Operator</strong></p>
<p>Hello, everyone, and welcome to Zoom&#8217;s Third Quarter Fiscal Year 2021 Earnings Release. [Operator Instructions]</p>
<p>And at this time, I&#8217;m going to hand over to Tom McCallum, Head of Investor Relations.</p>
<p><strong>Tom McCallum</strong> &#8212; <em>Head of Investor Relations</em></p>
<p>Thank you, Matt. Hello everyone, and welcome to Zoom&#8217;s earnings video webinar for the third quarter of fiscal 2021. We will start the webinar with a recording from Zoom&#8217;s Founder and CEO, Eric Yuan. Then Zoom&#8217;s CFO, Kelly Steckelberg will join to discuss the quarter and our outlook. We will then have a Q&amp;A session hosted by Kelly that will end at approximately 3:30 p.m. pacific.</p>
<p>Our earnings press release was issued today after the market closed and may be downloaded from the Investor Relations page on the Zoom.com website. Also, on this page you&#8217;ll be able to find a copy of today&#8217;s prepared remarks and a slide deck with financial highlights that, along with our earnings release, include a reconciliation of GAAP to non-GAAP financial results.</p>
<p>During this call we will make forward-looking statements about our market size and growth strategy, our estimated and projected costs, margins, revenue, expenditures, investments, growth rates, our anticipated financial performance and other future events or trends, including guidance for the fourth quarter of fiscal 2021 and full-year 2021, our plans and objectives for future operations and expansion, growth, initiatives, strategies, market position, and the continued impact of the COVID-19 pandemic on our business.</p>
<p>These statements are only predictions that are based on what we believe today, and actual results may differ materially. These forward-looking statements are subject to risks and other factors that could affect our performance and financial results, which we discuss in detail in our filings with the SEC, including today&#8217;s earnings press release and our latest 10-Q. Zoom assumes no obligation to update any forward-looking statements that we may make on today&#8217;s webinar.</p>
<p>Now let&#8217;s hear from Eric.</p>
<p><strong>Eric S. Yuan</strong> &#8212; <em>Founder and Chief Executive Officer</em></p>
<p>Hello, I hope you are all doing well. I am so sorry that I can&#8217;t join you all live today, but I had a personal conflict arise. As we are in the season of Thanksgiving in the US, I want to express my ongoing gratitude for the commitment of our Zoom employees and the support of our customers, partners and investors during these unprecedented times. You all truly inspire and motivate us every day.</p>
<p>Now let me share with you a few recent business highlights: first, revenue grew 367% year-over-year in Q3. Second, with strong sales execution, our customers with more than 10 employees grew 485% year-over-year. And we are very delighted that, just recently, Gartner Research has named Zoom a Leader in the 2020 Magic Quadrant for Meeting Solutions, as well as a Leader in the Magic Quadrant for Unified Communications as a Service. This is the first year Zoom has qualified for inclusion in the Gartner Magic Quadrant for UCaaS and the sixth year of Meeting Solutions. We are also very thrilled to welcome Secretary Janet Napolitano to our Board of Directors.</p>
<p>We also had exciting wins in the quarter where customers committed to multiple Zoom products to provide a high-quality experience for their users. First, I would like to welcome Peloton to the Zoom family. Peloton is the leading interactive fitness platform. In Q3, Peloton consolidated to one vendor buying both Zoom Meetings and Zoom Rooms to provide a more feature-rich video communication service to their employees. We are honored to have Peloton commit to a long-term engagement where they will deploy services across all locations and employees.</p>
<p>A global customer increasing their commitment with Zoom is Rakuten. Rakuten is a global leader in internet services with 1.4 billion members around the world. Impressed by the</p>
<p>Simplicity in the Zoom technology, the ease of [Indecipherable] the service and the feature-rich application, Rakuten has committed to the full Zoom UCaaS deployment. They have grown to 42,000 meetings licenses, more than 1,000 Zoom Rooms and are currently deploying Zoom Phones across the globe.</p>
<p>We also want to recognize the Israel Ministry of Education, which oversees public education institutions. The Ministry of Education has enabled about 200,000 teachers and 1.2 million students to use Zoom. The leadership at the Ministry has told me that, Zoom became the most popular app for video meetings in Israel&#8217;s schools, because of its simplicity, stability and many options for security and privacy. Thank you for their hard work to provide for children&#8217;s educational needs during this crisis. And to all educators around the globe, you are all heroes.</p>
<p>Thank you, Peloton. Thank you, Rakuten. Thank you, Israel Ministry of Education. I love you all. Also thank you as well to all other customers. Your trust and happiness energize the entire</p>
<p>Zoom team.</p>
<p>Now let me talk about my favorite event of the year Zoomtopia. In October, we had over 155,000 unique viewers attend Zoomtopia, our premier customer and community event. This year&#8217;s event was held virtually OnZoom technology. We also had over 140 customer speakers, ranging from Fortune 50 companies to small businesses, and across all verticals, sharing stories of how they have integrated Zoom into all aspects of their communication and collaboration. We showcased several customers, who are not just conducting their business over Zoom, they are re-imagining and delivering new business services over Zoom as well, including the new OnZoom platform.</p>
<p>I am very proud of the Zoom team that delivered this successful event to our user community at a size and scope that is truly incredible for virtual events. We were also to demonstrate to the world that you can do this too, with Zoom.</p>
<p>In summary, Zoom performed well for our customers and communities during the third quarter. I want to thank our over 3,800 employees, who continue to scale our business and truly deliver happiness.</p>
<p>With that, let me turn things over to Kelly, but first here is a look at &#8212; of what our new OnZoom platform has to offer. Thank you.</p>
<p>[Video Presentation]</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hello everybody, we&#8217;re so glad you could join us today. In Q3, we continue to be inspired by the many creative ways our customers have been using Zoom to work anywhere, learn anywhere, and connect anywhere. Let me start by reviewing our financial results for Q3, then discuss our increased outlook for Q4 and the full year FY &#8217;21. Total revenue grew 367% year-over-year to $777 million in Q3, achieving a $3 billion revenue run rate. This top line result exceeded the high-end of our guidance range of $690 million due to strong sales and marketing execution in both our online and direct businesses as well as lower than expected churn. For the quarter, the year-over-year growth in revenue was primarily due to subscriptions provided to new customers, which accounted for approximately 81% of the increase while subscriptions provided to existing customers accounted for approximately 19% of the increase. This demand was broad based across products, industry verticals, geographies, and customer cohorts.</p>
<p>Let&#8217;s take a look at the key customer metrics for Q3. We continue to see expansion in the upmarket as we ended Q3 with 1,289 customers generating more than $100,000 in trailing 12 months revenue, up 136% year-over-year. This is an increase of more than 300 customers over Q2, the highest number of adds we have ever had in a quarter. We exited the quarter with a total of approximately 433,700 customers with more than 10 employees. We added approximately 63,500 of these customers during Q3. Year-over-year, we added approximately 360,000 new customers with more than 10 employees representing a 485% increase. In Q3, customers with more than 10 employees represented approximately 62% of revenue. We also continued to benefit from significant growth in our segment of customers with 10 or fewer employees as small businesses and individuals adopted and maintained their Zoom licenses. In Q3, customers with 10 or fewer employees represented approximately 38% of revenue, up from 36% in Q2.</p>
<p>Our net dollar expansion for customers with more than 10 employees with over 130% for the 10th consecutive quarter as existing customers continue to support and trust Zoom to be their video communications platform of choice. Both domestic and international markets had strong growth during the quarter. Americas grew over 300% year-over-year. Our combined APAC and EMEA revenue grew 629% year-over-year and was consistent with Q2 at 31% of revenue. We plan to continue to invest in international expansion to capitalize on our brand awareness and the increased global opportunity. Now turning to profitability. The increase in demand and strong execution drove net income profitability from both GAAP and non-GAAP perspectives. I will focus on our non-GAAP results, which exclude stock-based compensation expense and associated payroll taxes, charitable donation of common stock, and acquisition-related expenses.</p>
<p>Non-GAAP gross margin in the third quarter was 68.2% compared to 82.9% in Q3 last year and 72.3% last quarter. The impact to our gross margin is partially due to the dramatic increase in usage related to the pandemic as we are experiencing a higher percentage of free users including those in over 125,000 K-12 educational institutions that went back to school in the fall. It is also due to the continued higher utilization of public cloud services. We ended the quarter with an annualized run rate of 3.5 trillion meeting, approximately 75% growth quarter-over-quarter. We are thrilled that a significant percentage of the usage was from both paid and free participants in the education sector as millions of students and teachers returned to the classroom virtually. With the uncertainty of the longevity of the pandemic, it is unclear how long gross margins will be impacted as we remain committed to supporting the global community. Consequently, we expect gross margins to be consistent with Q3 into the next fiscal year before starting to improve towards our long-term target margin.</p>
<p>R&amp;D expense in Q3 was approximately $25 million, up 80% year-over-year. As a percentage of total revenue, R&amp;D expense was approximately 3%, which was lower than Q3 last year mainly due to the strong top line growth. We are committed to prioritizing R&amp;D hiring to drive further innovation, expansion, and security into our platform. Sales and marketing expense for Q3 was $141 million. This reflects an increase of 71% or $59 million over last year, primarily due to investments to drive future growth. As a percentage of total revenue, sales and marketing expense was approximately 18%, a decrease from Q3 last year mainly due to strong top line growth and marketing efficiencies from the virtual production of Zoomtopia. We plan to continue to invest in adding sales capacity and marketing programs over the next several quarters to capture market share and to deliver on our growth opportunities.</p>
<p>G&amp;A expense in Q3 was $73 million, up 257% on a year-over-year basis as we continue to scale our G&amp;A functions to support a company of our size. As a percentage of total revenue, G&amp;A expense was approximately 9%, a decrease from Q3 last year. Revenue upside in the quarter carried over to the bottom line with non-GAAP operating income of $291 million, exceeding our guidance. This translates to a 37.4% non-GAAP operating margin for the third quarter. This is an increase compared to Q3 last year&#8217;s result of 12.8% and a decrease from Q2 FY &#8217;21&#8217;s margin of 41.7%. Non-GAAP earnings per share in Q3 was $0.99 on approximately 299 million of non-GAAP weighted average shares outstanding and adjusting for undistributed earnings. This result is $0.25 more than the high-end of our guidance and $0.90 higher than Q3 of last year.</p>
<p>Turning to the balance sheet. Deferred revenue at the end of the quarter was $855 million, up 324% year-over-year. Looking at both our billed and unbilled contracts, our RPO totaled approximately $1.6 billion, up 215% from $517 million year-over-year. The increase in RPO is consistent with the strong demand and execution in the quarter. We expect to recognize approximately 72% or $1.2 billion of the total RPO as revenue over the next 12 months as compared to 64% or $330 million in Q3 of last year. We ended Q3 with approximately $1.9 billion in cash, cash equivalents and marketable securities, excluding restricted cash. We had exceptional cash flow &#8212; operating cash flow in Q3 of $412 million, up from $62 million in Q3 of last year. Free cash flow was $388 million, up from $55 million in Q3 last year. The increase was attributable to strong billings and collections.</p>
<p>For the fourth quarter, we expect to have additional capital expenditures related to the build out of our data center infrastructure. And as a reminder, we will see the semi-annual cadence of net cash outflows from ESPP purchases to occur in Q4. Now turning to guidance, we are pleased to raise our outlook for FY &#8217;21 for both revenue and non-GAAP profitability and although we remain optimistic on Zoom&#8217;s outlook, please note that the impact and extent of the COVID-19 pandemic and its associated economic concerns remain largely unknown. Our higher outlook for FY &#8217;21 is based on our current perspective of the business environment. For the fourth quarter, we expect revenue to be in the range of $806 million to $811 million. We expect non-GAAP operating income to be in the range of $243 million to $248 million. Our outlook for non-GAAP earnings per share is $0.77 to $0.79 based on approximately 306 million shares outstanding.</p>
<p>For the full-year of FY&#8217;21, we expect revenue to be in the range of $2.75 billion to $2.58 billion, which would be approximately 314% year-over-year growth. We expect non-GAAP operating income to be in the range of approximately $865 million to $870 million, which would be approximately 876% to 881% year-over-year growth. Our outlook for the non-GAAP earnings per share is $2.85 to $2.87, based on approximately 300 million shares outstanding.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/himax-technologies-inc-himx-q3-2020-earnings-call-transcript/" target="_blank" rel="nofollow" class="uafdfd64fdf249217b2bf4c3cda7368cb"><!-- INLINE RELATED POSTS 1/3 //--><style>.uafdfd64fdf249217b2bf4c3cda7368cb,.uafdfd64fdf249217b2bf4c3cda7368cb .postImageUrl,.uafdfd64fdf249217b2bf4c3cda7368cb .centered-text-area{min-height:80px;position:relative}.uafdfd64fdf249217b2bf4c3cda7368cb,.uafdfd64fdf249217b2bf4c3cda7368cb:hover,.uafdfd64fdf249217b2bf4c3cda7368cb:visited,.uafdfd64fdf249217b2bf4c3cda7368cb:active{border:0!important}.uafdfd64fdf249217b2bf4c3cda7368cb .clearfix:after{content:"";display:table;clear:both}.uafdfd64fdf249217b2bf4c3cda7368cb{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.uafdfd64fdf249217b2bf4c3cda7368cb:active,.uafdfd64fdf249217b2bf4c3cda7368cb:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.uafdfd64fdf249217b2bf4c3cda7368cb .centered-text-area{width:100%;position:relative}.uafdfd64fdf249217b2bf4c3cda7368cb .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.uafdfd64fdf249217b2bf4c3cda7368cb .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.uafdfd64fdf249217b2bf4c3cda7368cb .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.uafdfd64fdf249217b2bf4c3cda7368cb:hover .ctaButton{background-color:inherit!important}.uafdfd64fdf249217b2bf4c3cda7368cb .centered-text{display:table;height:80px;padding-left:18px;top:0}.uafdfd64fdf249217b2bf4c3cda7368cb .uafdfd64fdf249217b2bf4c3cda7368cb-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.uafdfd64fdf249217b2bf4c3cda7368cb:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uafdfd64fdf249217b2bf4c3cda7368cb-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Himax Technologies, Inc. (HIMX) Q3 2020 Earnings Call Transcript</span></div></div></div><div class="ctaButton"></div></a></div><p>In closing, as the world is changing, Zoom is privileged to be a driving force enabling connection and collaboration worldwide with our high-quality, frictionless and secured communications platform. Thank you to the entire Zoom team.</p>
<p>With that, let&#8217;s open it up for questions. If you have not yet enabled your video, please do so now for the interactive portion of this meeting. Matt, please queue-up our first question.</p>
<h2>Questions and Answers:</h2>
<p><strong>Operator</strong></p>
<p>And our first question is from Phil Winslow with Wells Fargo.</p>
<p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p>Hi, thanks for taking my question and congrats on another fabulous quarter. I really want to focus in on that customer segment with fewer than 10 employees, obviously strong again this quarter. Really two questions here that I want to focus on: first, you talked about some initiatives over the past couple of calls, you are going to translate more of these customers from monthly to annual contracts. Wondering, if you give us an update on that?</p>
<p>And then second question is, I wondered, if you could compare and contrast maybe the trends that you&#8217;re seeing in terms of Zoom Phone attach between these small businesses and the 10% &#8212; I&#8217;m sorry 10 employee per segment?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>So in terms of the activities that we&#8217;re doing to convert those monthly customers to annual those continue, it&#8217;s a significant part of the focus of our marketing team and we have been moving in that area, it&#8217;s not something we&#8217;re going to talk about really specifically, but we&#8217;re excited about the prospects and people to continue to see the value of Zoom and we want to commit to longer-term agreement, so that&#8217;s grace.</p>
<p>And then in terms of Zoom Phone, what&#8217;s great about this, we have seen consistent performance across all segments of the business, all the way from small business up to enterprise and in fact, as we continue to see strong performance in Zoom Phone, we once again had our highest deal to-date in Q3, so very excited about continuing to see progress there.</p>
<p><strong>Phil Winslow</strong> &#8212; <em>Wells Fargo &#8212; Analyst</em></p>
<p>Great. Thanks, Kelly. And once again, thanks for your support of K-12 education, I&#8217;ve been on two Zoom&#8217;s with my daughter&#8217;s go in the past few weeks, so thank you for that.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Great. Thank you, Phil.</p>
<p><strong>Tom McCallum</strong> &#8212; <em>Head of Investor Relations</em></p>
<p>Question please, Matt.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Bhavan Suri with William Blair.</p>
<p><strong>Bhavan Suri</strong> &#8212; <em>William Blair &#8212; Analyst</em></p>
<p>Hey, guys. And let me echo my congrats there. Two quick ones: one Kelly on linearity in the quarter, was there any &#8212; in terms of deals? And then really quickly, as you look at the expansion of the product you&#8217;ve built Zoom Phone, you&#8217;ve got the PBX work and you&#8217;ve got a global &#8212; you&#8217;ve got into various areas, but the natural extension might be something like calls and I love to understand how you think about that opportunity? And what you might &#8212; is that an area you might explore and how you may visit? Or is that sort of too far field?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes. Great to see you, Bhavan. Thank you. So in terms of Q3 linearity, it was more front-end loaded than our traditional seasonality, especially as we continue to see strength in that customer base with fewer than 10 employees, thus many of them are buying online and they are buying via credit card. What we expect to see as &#8212; especially as we move into Q4, that we&#8217;re going to start and as we move more towards fulfillment through our direct sales channel that it will be more back-end loaded and more, kind of, our traditional seasonality that we saw pre-COVID.</p>
<p>And then in terms of call center strategy we agree with you. The call center &#8212; contact center is a really important part of the strategy around Zoom Phone and the way we&#8217;re approaching that today is through partnerships with many of the great contact center providers that are out there today. And we think that works really well, as we have strong integrations with them and it gives our customers the opportunity to work with the contact center provider of their choice, but to do it with Zoom Phone in a very seamless way.</p>
<p><strong>Bhavan Suri</strong> &#8212; <em>William Blair &#8212; Analyst</em></p>
<p>Got it. Thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes. Thank you.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Sterling Auty with JP Morgan.</p>
<p><strong>Sterling Auty</strong> &#8212; <em>JP Morgan &#8212; Analyst</em></p>
<p>Yes, thanks. Hi guys. So, Kelly, I want to circle back to the customers with less than 10 employees and specifically, you made the comment that churn was better-than-expected in the quarter. Was that attributable to the entire customer base? Or specifically to these smaller customers?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thanks, Sterling. Churn was actually better across all segments of the business. So as we &#8212; as I mentioned earlier, the marketing team is very focused on trying to convert monthly to annual customers in that fewer than 10 days. But we&#8217;ve also seen even in the up-market people that are also expanding, continuing to buy more products, which makes them more integrated into the Zoom ecosystem and makes them more retentive. So we saw that across all segments of the business I&#8217;m showing.</p>
<p><strong>Sterling Auty</strong> &#8212; <em>JP Morgan &#8212; Analyst</em></p>
<p>Should be under 10% of revenue that 38% perhaps fall back as you get in, you know, it&#8217;s that &#8212; end of year budget flush and maybe bigger spend by large enterprise?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>We think certainly over time that we will move back toward &#8212; more of our sales and booking being dominated by our direct sales channel, which then, yes, would ultimately eventually drive down that percentage of revenue from the fewer than 10 employee base.</p>
<p><strong>Sterling Auty</strong> &#8212; <em>JP Morgan &#8212; Analyst</em></p>
<p>Thank you.</p>
<p><strong>Operator</strong></p>
<p>Next question is from James Fish with Piper Sandler.</p>
<p><strong>James Fish</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<p>Hey, Kelly. I hope you had a great holiday. I know our focus will be here on Zoom Phone, but just curious on Zoom it&#8217;s still in beta, is my understanding. But how is the monetization strategy developed over the last few weeks, since Zoomtopia, what commissioned does Zoom take and is there any way to think about the size of this business a few years down the road?</p>
<p>And if I can squeeze in a second one. Additionally, what percentage of revenue this quarter came from the greater than 100,000 customers this quarter?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Okay. Hi, James. Great to see you. In terms of OnZoom, yes, it is still in beta at this point, and we have not yet announced what our monetization strategy is around that platform. We&#8217;ve certainly been working on internally, but we&#8217;re more focused on ensuring that the platform is ready and is meeting the needs of not only the host, but also the customers and making that a really seamless transition or transaction for them. I hope you saw the video, some of the really cool things that are happening on the platform. And if you guys haven&#8217;t checked it out just go look and you can see the classes and events that are happening there. We will announce our monetization strategy probably sometime next year. But in terms of how we&#8217;re thinking about it, we don&#8217;t expect it to have a significant contribution to revenue next year. And we&#8217;re really focusing on building out the platform itself.</p>
<p>And then in terms of your second question. That&#8217;s from the percentage of revenue &#8212; is greater than 100. Yes, I need to look, sorry one second. I just need to look and see exactly what that is. Let me come back to you, James. I have it in my stats, let me turn back to you, okay?</p>
<p><strong>James Fish</strong> &#8212; <em>Piper Sandler &#8212; Analyst</em></p>
<p>I&#8217;ll just have Tom or come back to me, later. Thank you.</p>
<p><strong>Operator</strong></p>
<p>Alright. The next question will be from Meta Marshall with Morgan Stanley.</p>
<p><strong>Meta Marshall</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p>Great, thanks. And I noted that Zoomtopia, kind of, expansion capability or expansion room within the Global 2K, you know, given a lot of room to grow within the customer subset. I just wanted to see how you feel that your staffed up to attack that opportunity? Do you feel your staffed up to attack the Global 2K? And then maybe just in terms of &#8212; you have a pretty meaningful cash balance at this point, there is meaningful M&amp;A, kind of, being discussed in the space. How does that change, kind of, your viewpoint of how you&#8217;re looking at M&amp;A? Thanks.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hi, Meta. Nice to see you. So certainly in terms of addressing and how we staff to serve and take share &#8212; continue to take share in the Global 2K international expansion is a huge area of focus for us. When we talked a little bit about this in the past, but with the increase of brand awareness around the globe it has really created an opportunity for us to hire in the markets very quickly where historically, it would have taken us time to see those markets with marketing and now we&#8217;re able to just go in there, because we&#8217;re seeing tremendous demand. So we&#8217;re excited about the opportunity. And yes, it&#8217;s been with our international team are growing very quickly to address that.</p>
<p>And then in terms of cash balance and M&amp;A, we certainly continuously watch for opportunities to do something with that cash, that would be additive. I think we&#8217;ve talked about in the past, we would look for opportunities in M&amp;A that could either extend our technology or our talent. And those are the two areas that we are continuously watching for the right opportunity.</p>
<p><strong>Meta Marshall</strong> &#8212; <em>Morgan Stanley &#8212; Analyst</em></p>
<p>Okay. Thanks.</p>
<p><strong>Tom McCallum</strong> &#8212; <em>Head of Investor Relations</em></p>
<p>Kelly, this is Tom. Just wanted to point out on the last question, that James asks, it is 18% coming from the greater than $100,000.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Tom.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Heather Bellini with Goldman Sachs.</p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p>Hey, Kelly, thank you so much. I had two quick questions, one just I guess just thinking about chat functionality and team-based chat collaboration specifically given that category seen tremendous growth during the pandemic as well and just given the competitive dynamics there right now, if you guys have any thoughts on how you see that playing out and your ability to compete there. And also just a follow-up, how much is Zoom Phone driving customers over 100,000 continue to have another really big quarter there in terms of adds?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>So our chat product is a really important part of our overall product suite especially when you look at Zoom Phone. It&#8217;s a very natural tie in to it and as we&#8217;ve seen the expansion in Zoom Phone, we&#8217;ve seen customers continue to ask for more features and functionality and we certainly are committed to continuing to develop and innovate around Zoom Chat and as a reminder, it does come embedded with our meetings product itself. And then in terms of how much Zoom Phone is driving customers greater than 100K, I don&#8217;t think that we have explicitly called out the number of Zoom Phone customers we have in that specific category. As we said about Zoom Phone metrics, we&#8217;ll continue to look at opportunities for milestone metrics along the way and that could be something we would disclose in the future. We haven&#8217;t done it today.</p>
<p><strong>Heather Bellini</strong> &#8212; <em>Goldman Sachs &#8212; Analyst</em></p>
<p>Thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Heather.</p>
<p><strong>Operator</strong></p>
<p>Next question is from Siti Panigrahi with Mizuho.</p>
<p><strong>Siti Panigrahi</strong> &#8212; <em>Mizuho &#8212; Analyst</em></p>
<p>Hey, Kelly, thanks for taking my question. Just wanted to ask about the sales rep productivity. You added a lot of sales people this year. So could you talk about the sales rep productivity in fiscal Q3 mainly in the upmarket and what are you assuming in terms of productivity or expense in the upmarket segment in your fiscal Q4 guidance?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>So in Q3, we continued to see strong sales productivity across all segments of the business, but when you look at the results from Q1 to Q2 to Q3, they are starting to come down to more normalized rates and when we&#8217;re looking forward and thinking about Q4 and into next year, you should think about that our reps are returning to more normalized pre-COVID sales productivity levels and that&#8217;s how we&#8217;re thinking about it. We&#8217;re still obviously working on our FY &#8217;22 plan, but that&#8217;s how we&#8217;re thinking about it at a high level.</p>
<p><strong>Siti Panigrahi</strong> &#8212; <em>Mizuho &#8212; Analyst</em></p>
<p>Great, thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Siti.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Matt VanVliet with BTIG.</p>
<p><strong>Matt VanVliet</strong> &#8212; <em>BTIG &#8212; Analyst</em></p>
<p>Hi, thanks for taking the question. Maybe just wanted to dig in a little bit more on the international side of the business and how are you seeing the sort of difference in terms of what the U.S. looks like. And then secondarily, you have any markets that are &#8212; were a little bit more difficult to penetrate whether it&#8217;s from security or infrastructure elements that are now either being invested in or you&#8217;ve sort of gotten past those impediments to start?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, so if we talk about the second part of your question first in terms of security and privacy, we&#8217;ve obviously focused a lot on this as a company on a global basis over the last nine months and all of the initiatives that we have taken certainly have borne fruit as we&#8217;ve continued to invest as well as putting teams in local markets that helps a lot with also building the trust and confidence of the customer base there. So certainly that we&#8217;ve seen progress there and then in terms of what was first question, how is the U.S. different in terms of &#8212; did you ask about minutes usage? Is that what you asked?</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/datadog-inc-ddog-q3-2020-earnings-call/" target="_blank" rel="nofollow" class="ud8838d1f5062c5f8f4a6a538bc6cbb6c"><!-- INLINE RELATED POSTS 2/3 //--><style>.ud8838d1f5062c5f8f4a6a538bc6cbb6c,.ud8838d1f5062c5f8f4a6a538bc6cbb6c .postImageUrl,.ud8838d1f5062c5f8f4a6a538bc6cbb6c .centered-text-area{min-height:80px;position:relative}.ud8838d1f5062c5f8f4a6a538bc6cbb6c,.ud8838d1f5062c5f8f4a6a538bc6cbb6c:hover,.ud8838d1f5062c5f8f4a6a538bc6cbb6c:visited,.ud8838d1f5062c5f8f4a6a538bc6cbb6c:active{border:0!important}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .clearfix:after{content:"";display:table;clear:both}.ud8838d1f5062c5f8f4a6a538bc6cbb6c{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.ud8838d1f5062c5f8f4a6a538bc6cbb6c:active,.ud8838d1f5062c5f8f4a6a538bc6cbb6c:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .centered-text-area{width:100%;position:relative}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.ud8838d1f5062c5f8f4a6a538bc6cbb6c:hover .ctaButton{background-color:inherit!important}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .centered-text{display:table;height:80px;padding-left:18px;top:0}.ud8838d1f5062c5f8f4a6a538bc6cbb6c .ud8838d1f5062c5f8f4a6a538bc6cbb6c-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.ud8838d1f5062c5f8f4a6a538bc6cbb6c:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud8838d1f5062c5f8f4a6a538bc6cbb6c-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Datadog, Inc. (DDOG) Q3 2020 Earnings Call</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Matt VanVliet</strong> &#8212; <em>BTIG &#8212; Analyst</em></p>
<p>No just mix of &#8212; are you seeing larger customers whether it is 100K customers or are there more kind of individuals there? Any differences?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, you know again, we&#8217;ve seen strength across all segments internationally. You remember, I think it was last quarter our largest customer in the quarter was an international customer. So we&#8217;re really excited about the progress we&#8217;re continuing to make there.</p>
<p><strong>Matt VanVliet</strong> &#8212; <em>BTIG &#8212; Analyst</em></p>
<p>All right. Thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Matt.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Will Power with Baird.</p>
<p><strong>Will Power</strong> &#8212; <em>Baird &#8212; Analyst</em></p>
<p>Great. Thanks, Kelly, you noted the really strong usage growth I guess sequentially, I think you cited 75% usage growth. Any way to kind of help frame how much of that was driven by education versus broader verticals and I guess the other way to kind of cut that would be to kind of look at any color you could provide around free growth generally versus what you are seeing in terms of paid growth. Then, I have a second question.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, so as I said in the prepared remarks, a large percentage of the growth in the usage was from education both free and paid and paid is certainly is at a elevated percentage of our total usage. Education continues to be one of our strong verticals. It was the second fastest growing vertical again in Q3. So really excited about the progress we continue to make there as well.</p>
<p><strong>Will Power</strong> &#8212; <em>Baird &#8212; Analyst</em></p>
<p>Okay and then my second question, you noted the record number of 100k customers in the quarter, which is great. Anything you&#8217;d point to with respect to key drivers of that. Were there any particular verticals that stood out among that largest cohort geographies and stood out? Any changes in go-to-market? Kind of &#8212; what kind of drove the improvement there?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>No, I think that it was really diversified across all markets, all segments, and all verticals as well. I think it&#8217;s more about the continued expansion in our sales organization as well as the increased brand awareness and as companies are continuing to think about the extension of its remote working and ensuring that they are keeping their employees productive as well as safe during this time.</p>
<p><strong>Will Power</strong> &#8212; <em>Baird &#8212; Analyst</em></p>
<p>Thank you.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Taz Koujalgi with Guggenheim.</p>
<p><strong>Taz Koujalgi</strong> &#8212; <em>Guggenheim &#8212; Analyst</em></p>
<p>Thanks for taking my question. Okay, I had a question on the average deal sizes. If you look at the number of new customers we&#8217;re adding quarter, that has gone down, which is expected, but can you comment on the average deal sizes for new customers. Has that changed at all in the last few quarters, the initial land sizes.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>We haven&#8217;t seen a significant change in our overall deal size. If you remember land and expand is still a very important part of our sales strategy and we see customers doing that. We also see customers that are starting with for example Zoom meetings and then add on, two of the customers we talked about today Peloton and Rakuten that added on Zoom Phone later. So not really a significant change in the overall deal size especially at the start.</p>
<p><strong>Taz Koujalgi</strong> &#8212; <em>Guggenheim &#8212; Analyst</em></p>
<p>Thank you.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Walter Pritchard with Citi.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hey Walter.</p>
<p><strong>Walter Pritchard</strong> &#8212; <em>Citi &#8212; Analyst</em></p>
<p>There we are, okay, sorry about that. You noted that churn was below you expected, but I&#8217;m wondering within that, of the customers that did churn, did you notice any trends or commonality that seem to be coincident or causing the churn that you could help us understand?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>No, the churn correlates somewhat to the overall pandemic and so as we continue to see uncertainty in terms of market locations with shutdown or shelter in place orders we see variance. We see the most volatility of course in the segment of customers with 10 or fewer employees, but even that was at an improved level than what we were originally forecasting. As I talked about before that due in part to these actions where we&#8217;re having success in converting customers from monthly to annual contracts.</p>
<p><strong>Walter Pritchard</strong> &#8212; <em>Citi &#8212; Analyst</em></p>
<p>Thank you.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Zane Chrane with Bernstein.</p>
<p><strong>Zane Chrane</strong> &#8212; <em>Bernstein &#8212; Analyst</em></p>
<p>Hi, Kelly, thanks for taking the time. I was wondering if you could explain to us what portion of business customers are on the active host pricing model versus a named host pricing model and why do you make that distinction. What does it mean for you in terms of strategy adoption overall growth and then I have a quick follow-up?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Sure, hi Zane, so in terms of the approach and why we had active host versus named host is because it allows customers that aren&#8217;t sure exactly what their usage is going to be to come in and buy Zoom at a level that feels comfortable to them and then grow into that. So it&#8217;s a very effective mechanism or it&#8217;s maybe somebody that&#8217;s newly adopting video communications or expanding and extending it to a part of their organization that may not have used it before and it&#8217;s a great way for them to have the opportunity to assess what that level of usage is going to be. In terms of what percentage comes from that, that&#8217;s not something that we disclose. You know, it&#8217;s really a mix depending on the customer segments and how those customers want to buy.</p>
<p><strong>Zane Chrane</strong> &#8212; <em>Bernstein &#8212; Analyst</em></p>
<p>That&#8217;s helpful. And as far as the customers that are on the active host pricing model. How long is the lag or how should we think about the relationship between revenue and usage? Is it a one-month lag between the monetization versus usage? Is it a quarter? Is it a year? How should we think about that in general?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes. You know, so the active host model is most prevalent in our up-market customers and the typical structure of course, again, we&#8217;re focused on delivering happiness to our customers. So these are all things that are negotiable. The typical structure of the deal would be, they would have access to a certain &#8212; a set number of licenses, they would pay for some fraction of that for the first year. And then after a year, we would look at where their high watermark was of usage for those host, and that would be their true up then for the next year.</p>
<p><strong>Zane Chrane</strong> &#8212; <em>Bernstein &#8212; Analyst</em></p>
<p>So should we interpret that as meaning customers that have not hit that one year anniversary those maybe in Q1 or Q2 that have expanded significantly in the last year. We should still see improved monetization of those in Q2, Q3 next year, maybe?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>There is absolutely the potential if that in that scenario then, yes. There is a step-up for those customers, if they&#8217;ve expanded through where we started in a minimum commitments at the beginning of their contract, yes.</p>
<p><strong>Zane Chrane</strong> &#8212; <em>Bernstein &#8212; Analyst</em></p>
<p>Super helpful. Thank you very much, and congrats again.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thanks, Zane.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Brad Zelnick with Credit Suisse.</p>
<p><strong>Brad Zelnick</strong> &#8212; <em>Credit Suisse &#8212; Analyst</em></p>
<p>Great. Thank you so much. Hi, Kelly. Hey, Tom. How are you guys doing?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hi Brad. I&#8217;m good. How are you?</p>
<p><strong>Brad Zelnick</strong> &#8212; <em>Credit Suisse &#8212; Analyst</em></p>
<p>Very well. Thank you. I echo my congrats. Just a question, following up on a earlier question about geographies. It seems healthy growth all around, but if I look at EMEA only 5% growth sequentially. Just any reason to call out why it would be a little bit weaker relative to the Americas or Asia-Pac?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>No, nothing significant there to call out. Some of these regions are just impacted by larger deals in the quarter and otherwise nothing significant really happening that&#8217;s of note. Again some of the growth across these regions is dependent upon where these markets are from the pandemic sort of cycle. And if you look back to Q3, I think at the beginning of Q3, Europe was in a very optimistic situation. And unfortunately, we&#8217;ve seen, sort of, some of that reverting as we&#8217;ve got into the back half of Q3. So it&#8217;s a little bit variable with what&#8217;s happening in the overall pandemic itself.</p>
<p><strong>Brad Zelnick</strong> &#8212; <em>Credit Suisse &#8212; Analyst</em></p>
<p>Great. And If I can throw on a follow-up for you. Just on the channel strategy, any updates that you can share? What&#8217;s the measure of success there? And how are you performing against that?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes. So first of all the channel continues to be important part of our long-term strategy, especially internationally and around Zoom Phone itself. And the way that we measure it internally or one of the ways that we measure it internally is by looking at the percentage of revenue that is touched &#8212; it&#8217;s touched or comes through the channel or touched through the channel. That&#8217;s not something that we&#8217;ve disclosed publicly in a long time, but it might be something that we continue to evaluate for potential disclosure in the future.</p>
<p><strong>Brad Zelnick</strong> &#8212; <em>Credit Suisse &#8212; Analyst</em></p>
<p>Great. Thank you so much for taking the questions.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Brad.</p>
<p><strong>Operator</strong></p>
<p>Of next we have Richard Valera with Needham. Hey, Richard, can you unmute?</p>
<p><strong>Richard Valera</strong> &#8212; <em>Needham &#8212; Analyst</em></p>
<p>Sorry about that. Sorry. Hi, Kelly. Sorry about that. Yes, so question on operating margins. You&#8217;ve looked like this quarter you finally started to see expenses catching up with revenue, and you had that expected decline in op margin, and you are guiding for another one in the fourth quarter. I think last quarter you said you expected several quarters of decreasing operating margins, and I know that kind of takes us into fiscal &#8217;21. Can you talk about how you are thinking about that trajectory of expenses versus revenue and op margins for the next few quarters?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>You know, so I think, if you look across some of our areas of functional spend, we want to continue to invest in R&amp;D, that is an area we are absolutely focused on prioritizing, hiring at 3% of revenue, we would really like that to be closer to our long-term target margin of 8% to 10%. And then of course in sales as well, focusing on adding sales capacity. And also spending a little bit more around marketing as we think about, you know, promoting Zoom Phone and some of the other new products and platforms like OnZoom. So those are the areas that we&#8217;re thinking about investing in and that&#8217;s over &#8212; as we said, over the long-term why you should expect to see that margin continue to decrease.</p>
<p><strong>Richard Valera</strong> &#8212; <em>Needham &#8212; Analyst</em></p>
<p>Got it, and just a quick follow-up if I could on phone, you&#8217;ve added a lot of functionality to that product over its short lifetime. And I guess most recently, really expanded the international footprint. Where are you now in terms of where you want that product to be and where you need to be competitively? Are there any major outstanding features or functionality, you think you need to add to phone to complete it?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, we think we&#8217;re very well situated from a competitive feature and functionality perspective. And as you said, we announced last quarter that we&#8217;re in 44 market from a native Zoom Phone deployment perspective. So really, feel great about the progress we&#8217;ve made around that and are excited about the continued progress that we&#8217;re seeing with Zoom Phone.</p>
<p><strong>Richard Valera</strong> &#8212; <em>Needham &#8212; Analyst</em></p>
<p>Great. Thanks, Kelly.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, thank you.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Rishi Jaluria with DA Davidson.</p>
<p><strong>Rishi Jaluria</strong> &#8212; <em>DA Davidson &#8212; Analyst</em></p>
<p>Hi Kelly, thanks so much for taking my questions. Nice to see continued strength in the business. Just wanted to touch on gross margins, again. Look, I think the rationale of free users makes some, kind of, sense, especially given you are enabling K-12 and you are doing some very customer-friendly things like removing the free limits on Thanksgiving. So people don&#8217;t have to travel, which I think, we all appreciate, you&#8217;re doing those things.</p>
<p>Can you help us, I think, directionally understand, how big of an impact is that? Is there &#8212; and since you&#8217;re talking about this impact going into next year, is there a point at which it makes sense to actually start to break down the cost associated with free customers. And then just along, I&#8217;ll follow up on the Zoom Phone side. I apologize if you already mentioned this, but how many Zoom Phone seats you added within the quarter? Thanks.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hi Rishi. Thanks to see you too. In terms of the gross margin. As we &#8212; as I said in the prepared remarks, we are really committed to continuing to support the community, you commented through K-12 also letting them [Phonetic] on the first holidays like Thanksgiving and we&#8217;re really excited about the opportunity for us to do that. At this point, we are [Technical Issues] to give a change in the outlook around gross margin and for their foreseeable future, you should expect it to be in this range or at least several quarters before it eventually start getting again back toward our long-term target.</p>
<p>And then in terms of, you said, breaking out the appropriates. I don&#8217;t think we&#8217;re going to want to break out. I mean, we really value our free customers, our free host. And we think they are very &#8212; they continue to be a very important part of this ecosystem. So I think if it is, if we weren&#8217;t &#8212; if we didn&#8217;t have them sitting in our gross margin, they would be sitting in sales and marketing in terms of those expenses. So this is just the way that we&#8217;ve chosen to build our go-to-market and that&#8217;s the trade-up, if you compare us to other companies why you might see a difference in those &#8212; that functional spend in a way.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://news.alphastreet.com/canaan-inc-can-q3-2020-earnings-call-transcript/" target="_blank" rel="nofollow" class="u2d40ce215611d68a1680e37f1f615e55"><!-- INLINE RELATED POSTS 3/3 //--><style>.u2d40ce215611d68a1680e37f1f615e55,.u2d40ce215611d68a1680e37f1f615e55 .postImageUrl,.u2d40ce215611d68a1680e37f1f615e55 .centered-text-area{min-height:80px;position:relative}.u2d40ce215611d68a1680e37f1f615e55,.u2d40ce215611d68a1680e37f1f615e55:hover,.u2d40ce215611d68a1680e37f1f615e55:visited,.u2d40ce215611d68a1680e37f1f615e55:active{border:0!important}.u2d40ce215611d68a1680e37f1f615e55 .clearfix:after{content:"";display:table;clear:both}.u2d40ce215611d68a1680e37f1f615e55{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.u2d40ce215611d68a1680e37f1f615e55:active,.u2d40ce215611d68a1680e37f1f615e55:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:inherit}.u2d40ce215611d68a1680e37f1f615e55 .centered-text-area{width:100%;position:relative}.u2d40ce215611d68a1680e37f1f615e55 .ctaText{border-bottom:0 solid #fff;color:#ecf0f1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u2d40ce215611d68a1680e37f1f615e55 .postTitle{color:#2c3e50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u2d40ce215611d68a1680e37f1f615e55 .ctaButton{background-color:inherit!important;color:#ecf0f1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://news.alphastreet.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png) no-repeat;position:absolute;right:0;top:0}.u2d40ce215611d68a1680e37f1f615e55:hover .ctaButton{background-color:inherit!important}.u2d40ce215611d68a1680e37f1f615e55 .centered-text{display:table;height:80px;padding-left:18px;top:0}.u2d40ce215611d68a1680e37f1f615e55 .u2d40ce215611d68a1680e37f1f615e55-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u2d40ce215611d68a1680e37f1f615e55:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u2d40ce215611d68a1680e37f1f615e55-content"><span class="ctaText">Also Read:</span>&nbsp; <span class="postTitle">Canaan Inc. (CAN) Q3 2020 Earnings Call Transcript</span></div></div></div><div class="ctaButton"></div></a></div><p><strong>Rishi Jaluria</strong> &#8212; <em>DA Davidson &#8212; Analyst</em></p>
<p>Yes, thank you. And sorry, just in terms of Zoom Phone seats added in the quarter, did you&#8230;</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Sorry. Yes, we don&#8217;t disclose &#8212; we&#8217;re not disclosing exactly the number of seats added in any quarter. I will tell you as I said, we had the highest &#8212; the largest deal to date in Q3, another record-setting deal, so very excited about that.</p>
<p><strong>Rishi Jaluria</strong> &#8212; <em>DA Davidson &#8212; Analyst</em></p>
<p>All right, wonderful. Thank you, Kelly.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Alex Zukin with RBC.</p>
<p><strong>Alex Zukin</strong> &#8212; <em>RBC Capital Markets &#8212; Analyst</em></p>
<p>Hey, Kelly and Tom, thanks for taking the question and congrats on a good quarter. I guess, Kelly, we haven&#8217;t talked a lot about next year, I know you&#8217;re not guiding to next year, but you can imagine the question we get all the time from investors is how does Zoom grow post pandemic? It was just a pull forward and as people go back to work, do they turn &#8212; school, do they turn off their Zoom. So given the commentary that you talked about with respect to churn rate for the business being better than you expected, given the commentary around Zoom Phone attach, again not asking for specific guidance, but at a high level. How would you think &#8212; how would you, kind of, I don&#8217;t know, talk to us about calibrating growth for next year, is it more going to be swung by churn &#8212; is it more going to be swung by Zoom Phone attach, any clarity you can provide I think will go a long way?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Sure. I think couple of things, first of all, the remote working trend that started pre-pandemic have certainly accelerated during this period of time. And while we all hope for a vaccine as soon as impossible. I think that remote work trends are here to stay. And we are excited about some of the features and functionality that we announced at Zoomtopia for example to enable this and to support customers and employees that are thinking about potentially going back to work, likely in some, sort of, a hybrid work environment. So these are things like smart gallery, which are really meant to enable better communications when people, some of the employees are working remotely and some of them are in the office. So we&#8217;re really looking towards supporting an environment like that, and believe that our &#8212; especially our up market customers are going to continue to want to provide that flexibility to their employees.</p>
<p>And then in terms key growth drivers. Absolutely, Zoom Phone is one of the key drivers for next year, it was absolutely the fastest growing product in Q3. So excited to see that momentum and if you think about the significant base of Zoom meetings customers that we&#8217;ve acquired in Q1, Q2 and Q3, they are there to continue to support our strategy of selling into our install base and we absolutely expect that to be a key driver for next year.</p>
<p><strong>Alex Zukin</strong> &#8212; <em>RBC Capital Markets &#8212; Analyst</em></p>
<p>And then just as a follow-up, Kelly on churn, right, if you think about the cohorts and breaking down those churn rates and particularly on the consumer cohort. What is the assumption for Q4 and then as you go now, as you start to go into a more vaccine-led world, again, even when you do give guidance, it&#8217;s not like you&#8217;re going to have great, you are seeing some engaging trends globally from some regions that are in a different stage of the pandemic today, but what&#8217;s going to give you the confidence around those churn assumptions for next year?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, I mean we are taking an approach where we can&#8217;t predict the pandemic and so we are taking what we believe is a prudent approach. We do assume that the churn in the mass market, so the customers with fewer than 10, will continue to be elevated compared to both the pre-pandemic level that we saw as well as extremely elevated compared to the upmarket segment of our customer base. So overall like the relative assumptions haven&#8217;t changed, we&#8217;ve just seen slight improvements from what we were expecting and I think that&#8217;s due to manufacturing we&#8217;ve already talked about, people continuing to see the value in Zoom, people embracing this remote work and assuming this is how this is going to be for a very long time as well as the efforts that we&#8217;re making to help people see the value and convert from monthly to annual.</p>
<p><strong>Alex Zukin</strong> &#8212; <em>RBC Capital Markets &#8212; Analyst</em></p>
<p>Okay, thank you so much. Stay safe.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you, Alex. Thank you. You too.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Ryan Koontz with Rosenblatt Securities.</p>
<p><strong>Ryan Koontz</strong> &#8212; <em>Rosenblatt Securities &#8212; Analyst</em></p>
<p>Hi, great, thanks for the question. Kelly, can you expand a little bit on the relationship with Lumen Technologies, former CenturyLink, a little bit there and do you envision that&#8217;s something that you would expand the rest of the DSP market, potential channel relationships, how do you frame that up? Thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, so as I mentioned earlier, channel continues to be an area of focus and an opportunity for growth for us. We don&#8217;t really comment on specific relationships because we love all of our channel partners equally, but certainly this is an area &#8212; will be a driver, an area of driving growth for next year.</p>
<p><strong>Ryan Koontz</strong> &#8212; <em>Rosenblatt Securities &#8212; Analyst</em></p>
<p>Helpful, thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Tom Roderick with Stifel.</p>
<p><strong>Tom Roderick</strong> &#8212; <em>Stifel &#8212; Analyst</em></p>
<p>Yes, thanks, Matt. Hi, Kelly, great to see you. Thanks for doing this. So I wanted to go back, the one question before was sort of on operating margin and the leverage in the model and obviously the investments in sales and marketing. I think we all get that. Very interesting to see R&amp;D be down sequentially, especially with all of the advancements, enhancements that we&#8217;ve seen in the product. Can you talk a little bit more about just structurally R&amp;D, how much more do you need to throw at it for Zoom Phone on Zoom. We&#8217;ve seen a lot of developments just with the numbers where they&#8217;re at and then as they come back to structurally, geographically does R&amp;D just rise over time as you disburse geographies or help us think about that as we go into next year?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, sure, in terms of the dollar decrease that you mentioned from Q2 to Q3. That&#8217;s due to the fact that there was a pretty significant consulting agreement in Q2 related to continuing to build out security and privacy on the platform, and that&#8217;s why you see that decrease from a dollar perspective quarter-over-quarter. And then long-term, our target R&amp;D is to be 10%-ish. That&#8217;s really where we want that level of investment to be and your point is exactly right, it will start to increase naturally as we diversify our talent pool.</p>
<p>In terms of geographic locations and hiring, we are really focused on hiring the best talent wherever they are and working remotely has really enabled us to do that and to find great talent in multiple locations in the U.S. and also continuing to expand as we&#8217;ve talked about previously in India as well. So all of that will help us not only increase our spending as it diversifies our talent pool and opportunity for hiring but also to give us this 24&#215;7 follow-the-sun development approach as well.</p>
<p><strong>Tom Roderick</strong> &#8212; <em>Stifel &#8212; Analyst</em></p>
<p>Yes and I&#8217;m glad you mentioned the consulting agreement. So just really quickly, as a follow-up, I mean you got to end-to-end encryption really quite quickly. What&#8217;s been the feedback from corporate clients on that and how has the performance of the overall system held up relative to keeping that an option for all customers out there, not just paying.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, so just to clarify, it is available today for all free and paid customers with up to 200 participants in their meeting and so far we are in this state of it&#8217;s generally available, but in technical review. So taking feedback from our customers and so far, that has largely been positive and we haven&#8217;t seen any impact that would indicate that we need to approach our go-to-market any differently with it.</p>
<p><strong>Tom Roderick</strong> &#8212; <em>Stifel &#8212; Analyst</em></p>
<p>Great. Congratulations, thank you.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Thank you. Thank you, Tom.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Ittai Kidron with Oppenheimer.</p>
<p><strong>Ittai Kidron</strong> &#8212; <em>Oppenheimer &#8212; Analyst</em></p>
<p>Thanks. Hi, Kelly. Thank you, again. Great results. Just a clarification on the question. The clarification regarding Alex&#8217;s question on churn. Just to make sure I understand your churn changed assumptions heading into the fourth quarter. Are you assuming the same assumption that you made heading into the third quarter or you are taking the churn assumptions that actually transpired in actual in the third quarter and then my question is about the vertical &#8212; I&#8217;m sorry, the federal vertical. It is a September quarter is the year-end for the vertical. So it fell within your October quarter? How did that behave and how does the pipeline look around that vertical going forward?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>So as we are looking into Q4, we continue to assume that the churn &#8212; the churn assumptions that we&#8217;re using are more consistent or we&#8217;re using modeling are more consistent with how we were thinking about it as we came into Q3 and not, let&#8217;s say, assuming that we see that improvement that came to actuality in Q3. And then in terms of the verticals heading into Q4, I mentioned earlier that education was one of our strongest growing verticals, government was actually our strongest growing vertical quarter-over-quarter in Q3. So excited about the progress that team is continuing to make.</p>
<p><strong>Ittai Kidron</strong> &#8212; <em>Oppenheimer &#8212; Analyst</em></p>
<p>That&#8217;s great, thanks.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, Thank you, Ettai.</p>
<p><strong>Operator</strong></p>
<p>Our next question is from Shebly Seyrafi with FBN Securities. Hey, Shebly, are you there?</p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p>Can you hear me?</p>
<p><strong>Operator</strong></p>
<p>Yes, here we go.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Hi Shebly.</p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p>Hi, so on the gross margin, which was pressured in Q3 and you&#8217;re lowering the outlook for the near-term. Was the bigger factor the free usage or the public cloud increase?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>They are both having about the same impact probably. It&#8217;s pretty comparable between the two.</p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p>Okay and the second I have for you is we&#8217;re in the middle of a brutal second wave and obviously last time when the first wave hit, you guys benefited a lot. So I&#8217;m just trying to see if over the past month or two, you&#8217;ve seen some inflection point higher than the typical trend over the past six months, say because of the second wave?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>I wouldn&#8217;t say that we&#8217;ve seen an inflection point like we experienced in Q1.</p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p>No, I know that but just slightly higher because of the second wave. Any kind of positive effect?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>It&#8217;s really early, I think that &#8212; I mean it depends on where you&#8217;re describing when you&#8217;re characterizing the second wave is happening. Some of that would be falling into Q4 and that would be reflected in the guidance that we just gave in terms of what we&#8217;re currently seeing around the business environment that we&#8217;re seeing based on what we understand to be true around the pandemic.</p>
<p><strong>Shebly Seyrafi</strong> &#8212; <em>FBN Securities &#8212; Analyst</em></p>
<p>Okay, thanks a lot.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes.</p>
<p><strong>Operator</strong></p>
<p>All right, we have time for one more question. So our last question is from Ryan McWilliams with Stephens.</p>
<p><strong>Ryan MacWilliams</strong> &#8212; <em>Stephens Inc &#8212; Analyst</em></p>
<p>Thanks guys for squeezing me in once again. So one thing we haven&#8217;t talked about recently is Zoom Rooms and maybe I&#8217;m taking a optimistic approach here, but hopefully as things return to normal into next year, are you seeing enterprises starting discussions now about rationalizing their office footprint and for you enabling more Zoom Rooms. Can you just talk about how that&#8217;s changing?</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes, we actually are. So we are seeing customers that are taking this opportunity while their offices are empty to update or put in Zoom Rooms and especially thinking about how this is going to work if they potentially go back in a hybrid environment and how they&#8217;re going to create an inclusive environment if they have an employee workforce that is now split between remote and you people working in the office.</p>
<p>And that&#8217;s why I&#8217;m so excited about, for example, Smart Gallery, which is nearly going to enable an empower and experience that beneficial, and really maintain this &#8212; I would call the democratization in communication that&#8217;s been created as we&#8217;re all working from home, right? All of our square is the same size on a screen and so Smart Gallery is going to enable, some needs to continue to provide that to their remote workers when we eventually start to go back in some, sort of, a hybrid approach.</p>
<p><strong>Ryan MacWilliams</strong> &#8212; <em>Stephens Inc &#8212; Analyst</em></p>
<p>Thanks for taking my question. Congrats on the results.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Yes. Thank you, Ryan.</p>
<p><strong>Operator</strong></p>
<p>That was our last question for the day.</p>
<p><strong>Kelly Steckelberg</strong> &#8212; <em>Chief Financial Officer</em></p>
<p>Okay. Thank you, Matt. And thank you all so much for joining us. We appreciate your support during Q3. And thank you again to all of our Zoom employees that made our quarter possible.</p>
<p><strong>Tom McCallum</strong> &#8212; <em>Head of Investor Relations</em></p>
<p>Thank you, everyone.</p>

<div id='jp-relatedposts' class='jp-relatedposts'>
	
</div>				
							<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6369701218296138" data-ad-slot="5143590014"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
				
									<div class="marketing_msg">
					<p><b>Disclaimer</b></p>
<p>This transcript is produced by AlphaStreet, Inc. While we strive to produce the best transcripts, it may contain misspellings and other inaccuracies. This transcript is provided as is without express or implied warranties of any kind. As with all our articles, AlphaStreet, Inc. does not assume any responsibility for your use of this content, and we strongly encourage you to do your own research, including listening to the call yourself and reading the company’s SEC filings. Neither the information nor any opinion expressed in this transcript constitutes a solicitation of the purchase or sale of securities or commodities. Any opinion expressed in the transcript does not necessarily reflect the views of AlphaStreet, Inc.</p>
<p>© COPYRIGHT 2020, AlphaStreet, Inc. All rights reserved. Any reproduction, redistribution or retransmission is expressly prohibited.</p>
				</div>
								<div class="mr_ag_section">
<h3 class="sec_heading">Most Popular</h3>
<div class="mr_news_outer_wrap"><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/walt-disney-dis-after-a-tough-fy20-the-pandemic-is-likely-to-take-a-toll-on-operations-next-year-too/">Walt Disney (DIS): After a tough FY20, the pandemic is likely to take a toll on operations next year too</a></h4>
<p>The Walt Disney Company (NYSE: DIS) had a tough time in fiscal year 2020 with the COVID-19 pandemic bringing its operations to a standstill like never before. The company incurred</p>
</div><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/earnings-reports-to-watch-for-the-week-of-nov-30/">Earnings reports to watch for the week of Nov. 30</a></h4>
<p>The recent optimism about economic recovery waned slightly this week after jobless claims increased more-than-expected to about 778,000 amid concerns over a resurgence in coronavirus cases. With the healthcare system</p>
</div><div class="mr_news_wrap">
<h4 class="mr_news_title"><a href="https://news.alphastreet.com/yunji-inc-yj-q3-2020-earnings-call-transcript/">Yunji Inc. (YJ) Q3 2020 Earnings Call Transcript</a></h4>
<p>Yunji Inc. (NASDAQ: YJ) Q3 2020 earnings call dated Nov. 26, 2020 Corporate Participants: Kaye Liu -- Investor Relations Director Shanglue Xiao -- Chairman of the Board of Directors and Chief Executive Officer Chen</p>
</div></div>	
</div>
				<div class="comments_section">
					
<div id="disqus_thread"></div>
				</div>
			 </div>
			<div class="col-md-3">
			<div class="ad_wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- L Skyscraper -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6369701218296138" data-ad-slot="4483392848"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>	
				</div>
				
			<div class="tag_wrap">
			<h3 class="sec_heading">Tags</h3>
				<div class="my-tags-list"><span class="communication-services"><a href="https://news.alphastreet.com/tag/communication-services" class="communication-services">Communication Services</a></span><span class="most-viewed-transcripts"><a href="https://news.alphastreet.com/tag/most-viewed-transcripts" class="most-viewed-transcripts">Most Viewed Transcripts</a></span><span class="telecom-services"><a href="https://news.alphastreet.com/tag/telecom-services" class="telecom-services">Telecom Services</a></span></div>			</div>	
			
				<div class="related_wrap">
										    <div class="related-posts">
        <h3 class="sec_heading">Related Articles</h3>

        <ul class="related-posts-list">
                        <li>
                <a class="title" href="https://news.alphastreet.com/zoom-video-communications-inc-nasdaq-zm-reports-q3-2021-financial-results/" title="Infographic: Highlights of Zoom Video Communications (ZM) Q3 2021 earnings report">
                    <h4>Infographic: Highlights of Zoom Video Communications (ZM) Q3 2021 earnings report</h4>
                </a>
            </li>
                        <li>
                <a class="title" href="https://news.alphastreet.com/zoom-video-communications-zoom-stock-skyrockets-41-on-unprecedented-q2-2021-results/" title="Zoom Video Communications (ZM) stock skyrockets 41% on unprecedented Q2 results">
                    <h4>Zoom Video Communications (ZM) stock skyrockets 41% on unprecedented Q2 results</h4>
                </a>
            </li>
                        <li>
                <a class="title" href="https://news.alphastreet.com/zoom-video-communications-inc-zm-q2-2021-earnings-call-transcript/" title="Zoom Video Communications, Inc. (ZM) Q2 2021 Earnings Call Transcript">
                    <h4>Zoom Video Communications, Inc. (ZM) Q2 2021 Earnings Call Transcript</h4>
                </a>
            </li>
                        <li>
                <a class="title" href="https://news.alphastreet.com/infographic-zoom-video-communications-zm-q2-2021-earnings-results/" title="Infographic: Zoom Video Communications (ZM) Q2 2021 earnings results">
                    <h4>Infographic: Zoom Video Communications (ZM) Q2 2021 earnings results</h4>
                </a>
            </li>
                        <li>
                <a class="title" href="https://news.alphastreet.com/will-zoom-zm-keep-up-the-booming-trend/" title="Will Zoom (ZM) keep up the booming trend?">
                    <h4>Will Zoom (ZM) keep up the booming trend?</h4>
                </a>
            </li>
                    </ul>
        <div class="clearfix"></div>
    </div>
					
			</div>
				<div class="ad_wrap bottom_ad_wrap">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- M Rectangle -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6369701218296138" data-ad-slot="6530137534"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>	
				</div>
				
	
			</div>
		</div>
	</div>
</section>
<div class="news_share">
	<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/" data-a2a-title="Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="Flipboard" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_stocktwits" href="https://www.addtoany.com/add_to/stocktwits?linkurl=https%3A%2F%2Fnews.alphastreet.com%2Fzoom-video-communications-inc-zm-q3-2021-earnings-call-transcript%2F&amp;linkname=Zoom%20Video%20Communications%2C%20Inc.%20%28ZM%29%20Q3%202021%20Earnings%20Call%20Transcript" title="StockTwits" rel="nofollow noopener" target="_blank"></a></div></div></div>
<script type="application/ld+json">
{
"@context":"http:\/\/schema.org\/",
"@type":"NewsArticle",
"mainEntityOfPage":
{
"@type":"WebPage",
"@id": "https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/"},
"url": "https://news.alphastreet.com/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript/",
"headline": "Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript",
"datePublished": "2020/11/30 at 7:30 PM",
"dateModified": "2020/11/30 at 10:23 PM",
"publisher": {
"@type": "Organization",
"name": "AlphaStreet",
"logo": {
"@type": "ImageObject",
"url": "https://cdn.news.alphastreet.com/wp-content/uploads/2019/08/alphastreetlogo.png", 
"width": 332,
"height": 60
},
"sameAs":["https://twitter.com/_AlphaStreet","https://www.facebook.com/AlphaStreetinc/","https://www.linkedin.com/company/alphastreet/"]
},
"image": {
"@type": "ImageObject",
"url": "https://cdn.news.alphastreet.com/wp-content/uploads/2020/09/Transcript-thumbnail.jpg",
"width": 600,
"height": 450},
"articleSection":"Earnings Call Transcripts",
"description": "Zoom Video Communications, Inc. (NASDAQ: ZM) Q3 2021 earnings call dated Nov. 30, 2020",
"mentions":	
[
{
"@type": "Corporation",
"name": "Zoom Video Communications Inc.",
"tickerSymbol": "NASDAQ: ZM",
"url": "https://news.alphastreet.com/symbol/ZM"
}
],
"author":
{
"@type":"Person",
"name":"Staff Correspondent"
}
}
</script>

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
		<div class="container">
		<div class="row">	
		<div class="col-md-4">	
		<div class="footer_left">
		<img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/alpha-street-logo.png">
		<div class="footer_social_links">
				<a href="https://twitter.com/_alphastreet?lang=en"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_twitter_icon.svg"></a>	
				<a href="https://www.facebook.com/AlphaStreetinc/"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_facebook_icon.svg"></a>
				<a href="https://www.linkedin.com/company/alphastreet"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_linkedin_icon.svg"></a>	
				<a href="https://www.youtube.com/channel/UCi66DtiKDvmW5Nwd8E-THSQ"><img src="https://cdn.news.alphastreet.com/wp-content/uploads/2020/03/ftr_youtube_icon.svg"></a>	
		</div>	
		<p>© 2020 AlphaStreet Inc. All Rights Reserved</p>	
		</div>	
		</div>
		<div class="col-md-5">	
		<div class="footer_center">
		<h4>Quick Links</h4>
		<div class="footer_quicklinks_menu"><ul id="menu-quick-links" class="menu"><li id="menu-item-52051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52051"><a href="https://news.alphastreet.com/infographics/">AlphaGraphs</a></li>
<li id="menu-item-52052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52052"><a href="https://news.alphastreet.com/earnings-call-transcripts/">Earnings Transcripts</a></li>
<li id="menu-item-75103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75103"><a href="https://news.alphastreet.com/earnings-calls/">Earnings Calls</a></li>
<li id="menu-item-52053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52053"><a href="https://news.alphastreet.com/contact/">Contact</a></li>
<li id="menu-item-52058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52058"><a href="https://news.alphastreet.com/aboutus/">Company</a></li>
<li id="menu-item-52057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52057"><a href="https://news.alphastreet.com/aboutus/?tab=team">The Team</a></li>
</ul></div>	
		</div>		
		</div>
		<div class="col-md-3">	
		<div class="footer_right">
		<h4>Contact Info</h4>
			<div class="footer_right_content"> 
		
		<div class="footer_email">
		<p><a href="mailto:info@alphastreet.com">info@alphastreet.com</a></p>
	
			</div>		
		<div class="footer_address">
		<p>44053 Fremont Blvd,<br/>
Fremont, CA 94538</p>
	
			</div>		
		</div>				
		</div>		
		</div>
		</div>
		</div>
	</footer>
</div><!-- #page -->

			<a id="scroll-to-top" href="#" title="Scroll to Top">Top</a>
					<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
		<script>//<![CDATA[
var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};
//]]></script><script type='text/javascript'>//<![CDATA[
var cf7_hide_success_msg_params={"delay_time":"4000","effect":"fadeOut","speed":"fast"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/contact-form-7-hide-success-message/assets/js/cf7_hide_msg_front_end.js?ver=1.0'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/news.alphastreet.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>//<![CDATA[
var countVars={"disqusShortname":"alphastreet"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>//<![CDATA[
var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"84627 https:\/\/news.alphastreet.com\/?p=84627","disqusShortname":"alphastreet","disqusTitle":"Zoom Video Communications, Inc. (ZM) Q3 2021 Earnings Call Transcript","disqusUrl":"https:\/\/news.alphastreet.com\/zoom-video-communications-inc-zm-q3-2021-earnings-call-transcript\/","postId":"84627"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jquery-smooth-scroll/js/script.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/js/yith.infinitescroll.min.js?ver=1.2.0'></script>
<script type='text/javascript'>//<![CDATA[
var yith_infs={"navSelector":"nav.navigation","nextSelector":"nav.navigation .nav-previous a","itemSelector":"div.post_wrapper","contentSelector":"#main","loader":"https:\/\/cdn.news.alphastreet.com\/wp-content\/uploads\/2020\/03\/loader.gif","shop":""};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/yith-infinite-scrolling/assets/js/yith-infs.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/jquery.flexslider-min.js?ver=1.1'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/themes/mission-news-latest-dev/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>//<![CDATA[
var megamenu={"timeout":"300","interval":"100"};
//]]></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.8'></script>
<script type='text/javascript' src='https://news.alphastreet.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'142446089',post:'84627',tz:'-5',srv:'news.alphastreet.com'}]);_stq.push(['clickTrackerInit','142446089','84627']);</script>


<script src="https://www.google.com/recaptcha/api.js"></script>
<script>jQuery(document).ready(function($){$("#submit").click(function(){var googleResponse=jQuery('#g-recaptcha-response').val();if(!googleResponse){$(".g-recaptcha").after("<div class='validation' style='color:red;margin-bottom: 20px;'>Please fill recaptcha</div>");return false;}else{$('.validation').hide();return true;}});});</script>
</body>
</html>
